Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW kurriose probleme!

Diskutiere kurriose probleme! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; ertmal geil das es so ne seite gibt!!! und danke an alle die das möglich machen!!! so ich habe bei mein focus 1,6 benziner 100ps bj 2002 kombi...

  1. #1 ayildiz, 30.11.2012
    ayildiz

    ayildiz Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford focus kombi
    2002
    1,6 benziner
    ertmal geil das es so ne seite gibt!!! und danke an alle die das möglich machen!!!

    so ich habe bei mein focus 1,6 benziner 100ps bj 2002 kombi einige kleine probleme

    1) z.B wenn ich mit leerlauf an die rote ampel fahre...kurz nach dem stillstand
    steigt die drehzahl selbständig kurz auf ca. 1200 u/min und geht wieder
    runter auf normal ca. 800-900 u/min
    dabei (also wenn die drehzahl wieder auf normal fällt)gibts es noch
    ein kleines "rütteln" nicht viel aber nerfig.
    wenn ich aber mit gedrückter kupplung zum stillstand komme geschied
    das oben genannte nicht.

    2) z.B auto steht und läuft im leerlauf. wenn ich jetzt den el. fensterheber
    betätige fällt die drehtahl minimal und der motor "ruckelt" ein wenig
    hört auf wenn ich den schalter loslasse. das "ruckeln" sieht aus als
    ob der motor sich zusammen quetscht....ganz komisch

    3) passier selten. auto im lerrlauf. drehzahl steigt und fällt selbständig
    von normal auf ca. 1200 u/min und hört erst auf wenn ich gas gebe
    oder kupplung durchdrücke

    4) manchmal beim starten egal kalt oder warm, hört der startvorgang
    aprupt auf von alleine ,und startet dann doch :)
    das geschiet bei jedem ca. 7 - 8 startvorgang
     
  2. #2 ~phoeny~, 30.11.2012
    ~phoeny~

    ~phoeny~ Guest

    punkt 2 hört sich für mich an wie batterie bzw lichtmaschine...
     
  3. #3 Frank Focus, 30.11.2012
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Punkt 1 - 3 sind ganz normal. Das habe ich auch. Das ist die Motorsteuerung. Wenn Verbraucher eingeschaltet werden, oder auch Bremskraftverstärker, dann wird die Leerlaufdrehzahl nach oben geregelt und dann wieder zurück, wenn der Motor die Drehzahl auch im Leerlauf halten kann.

    Punkt 4 hatte ich auch schon mal. Es lag daran, dass ich den Schlüssel nicht weit genug gedreht habe. Dann war einfach keine Kontakt im Schloss mehr da und ich musste noch mal starten.
     
  4. #4 MucCowboy, 01.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.769
    Zustimmungen:
    396
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Punkt 1 und 3 macht die Motorsteuerung mit Absicht. Hast Du die Klimaanlage an?

    Punkt 2 und 4 hört sich nach einer sehr schwachen Batterie an. Du solltest eine neue Batterie einplanen bevor es jetzt richtig kalt wird.

    Grüße
    Uli
     
  5. #5 westerwaelder, 02.12.2012
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.541
    Zustimmungen:
    47
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    wenn du ein schlüsselbund wie ein hausmeister hast, dann zerstört das gewicht die hinter dem schlüsselschloss liegende kontaktplatte.
    an sowas suchst du in der werkstatt ewig, weil du ja nur den einzelschlüssel bekommst.
    versuche beim nächsten abgebrochenen startversuch einfach den schlüssel in der stellung nach oben und unten zu bewegen.

    Arndt
     
  6. #6 Frank Focus, 02.12.2012
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    581
    Zustimmungen:
    1
    Fahrzeug:
    Kuga Cool & Connect Ecoboost 150 PS
    Ich hatte das auch vor ein paar Monaten. Da habe ich den Schlüssel nicht weit genug nach rechts gedreht.

    Seit ich jedesmal ganz fest nach rechts drehe, dann startet das Auto ohne Probleme.
     
  7. #7 ayildiz, 20.12.2012
    ayildiz

    ayildiz Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford focus kombi
    2002
    1,6 benziner
    also erstmal danke für die beiträge !!

    Zündkerzen und Batterie hab ich inzwischen gewechselt.
    außer punkt 4.) hat sich nichts geändert.
     
  8. #8 GeloeschterBenutzer, 20.12.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    zwecks motorlauf schon mal die schläuche von der kurbelgehäuseentlüftung überprüft ?
     
  9. #9 phenom_4, 20.12.2012
    phenom_4

    phenom_4 Benutzer

    Dabei seit:
    07.02.2012
    Beiträge:
    66
    Zustimmungen:
    0
    Dann noch die beiden Enden der Massekabel unter dem Scheibenwischwasserbehälter (Sind auf Blech geschraubt) gut saubermachen (Drahtbürste) und ein wenig fetten (geht mit WD40 gut).

    Den Schlauch hinter der Ansaugbrücke, am besten mit dem Ventil zusammen wechseln.

    Leerlaufregelventil (sitzt auf der Ansaugbrücke) abschrauben und mal ordentlich mit Bremsenreiniger und Druckluft durchwaschen, alternativ ein neues kaufen.

    Besonders der Schlauch samt dem kleinen Ventil haben bei meinem eine große Verbesserung bewirkt! Der Leerlauf ist nun nur noch bei relativ kaltem Motor etwas unruhig, danach aber so gut wie perfekt!
     
  10. #10 ayildiz, 26.12.2012
    ayildiz

    ayildiz Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    ford focus kombi
    2002
    1,6 benziner
    "Leerlaufregelventil (sitzt auf der Ansaugbrücke) abschrauben und mal ordentlich mit Bremsenreiniger und Druckluft durchwaschen, alternativ ein neues kaufen."


    Muss der leerlaufregelventil original ford sein oder geht auch einer von RUF
    der preisunterschied ist da doch sehr hoch!!
     
  11. #11 MucCowboy, 26.12.2012
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.769
    Zustimmungen:
    396
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Funktionsgarantie bekommst Du bei Drittherstellern nie. Es ist Dein eigenes Risiko. Sie sollten wenigstens behaupten, dass es genau für Deinen Motor passend ist.

    Grüße
    Uli
     
Thema:

kurriose probleme!

Die Seite wird geladen...

kurriose probleme! - Ähnliche Themen

  1. Probleme bei elektr. Fensterheber

    Probleme bei elektr. Fensterheber: Hallo zusammen. Habe gestern vom netten ADAC Menschen eine neue Batterie für meinen MK 4 bekommen. Seit dem lassen sich sämtliche Fenster nicht...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  3. Elektrik Probleme

    Elektrik Probleme: Hallo, Frage zum Mondeo mk2 Elektrik. Ich brauche da echt richtig Hilfe! Werkstatt viel zu teuer. Wer hat denn hier bitte richtig Ahnung von...
  4. Update Navi Sync 2 F6 Probleme mit SD-Karte

    Update Navi Sync 2 F6 Probleme mit SD-Karte: Hallo liebes Forum, seit einer Woche haben wir einen Galaxy mit Sync 2. Die Version der Navi-Software ist F5. Nun habe ich mir eine SD-Karte mit...
  5. 1.6 Tdci Probleme

    1.6 Tdci Probleme: Hey ich fahre ein Focus DA3 mit 1.6 Tdci und mit dem cvt-Automatikgetriebe. Jedoch habe ich ein Problem und zwar wenn ich so um die 100 km/h...