Probe (Bj. 89–92) ECP Kurrioses Verhalten Probe GT I

Diskutiere Kurrioses Verhalten Probe GT I im Ford Probe Forum Forum im Bereich EU Modelle; Hallo liebe Forengemeinde, Ich bin Tom 31+ und stelle mich mal kurz vor. (werde dies natürlich auch noch im entsprechendem Thread machen) Ich...

  1. #1 studio54, 04.09.2008
    studio54

    studio54 Guest

    Hallo liebe Forengemeinde,

    Ich bin Tom 31+ und stelle mich mal kurz vor. (werde dies natürlich auch noch im entsprechendem Thread machen)

    Ich selber bin zwar nicht mehr Ford Fahrer, hatte vor wenigen Jahren aber mal einen LTD 5,7 351 cui. Hatte riesigen Spaß gemacht :) Liebeugele momentan mit dem neuen Mustang..... mal sehen..[FONT=Arial, Helvetica, sans-serif]

    Mein Anliegen betrifft eigentlich den Hobel meines Vadder´s, Probe GT I ´92. Vor ca einem halben Jahr haben wir ihm einen neuen Mitteltopf spendiert (aus dem Zubehör), TÜV Minister meinte: "nun geht das aber wirklich nicht mehr..." Gesagt, getan und seltsamer Weise hat der Wagen mit einmal das doppelte verbraucht und es fehlt ihm auch an Leistung. Ich denke, dass der neue Topf nichts damit zutun hat, wird wohl nur Zufall sein. Der Kat allerdings war auch porös und zerbröckelte langsam. Den haben wir dann komplett leer gemacht und geprüft, ob sich Teile des Keramikgefüges eventuell in den Töpfen gesammelt hat. Fazit: keine Bruchstücke in den Töpfen. Nun zeigt die Ladedruckanzeige allerdings den ganz normalen Ladedruck wie immer an, aber die Leistung ist nicht mehr vorhanden. Das Gaspedal lässt sich auch ein wenig schwerer betätigen, sein dem er nicht mehr richtig zieht.
    Wir hatten natürlich zahlreiche Probefahrten getätigt und bei einer davon, ging er ganz normal ab wie sonst auch, danach wieder sense. Ich muss dazu sagen, dass wir in der dritten Generation KFZ Mokels sind und einst auch eine größere Werkstatt hatten, Opa KFZ Meister.
    Nun fällt uns absolut nichts mehr ein, was das Problem sein könnte. Von Ford selber bekamen wir natürlich auch keine vernünftigen Aussagen, verständlich wenn man das Fahrzeug nicht zu ihnen bringt, aber wir haben die Möglichkeit und noch das Werkzeug alles selbst zu erledigen.

    Kurz gesagt wir haben kein Plan mehr!!!

    Konnte auch nicht in der Suche finden, daher bin ich schon dankbar wenn da jemand etwas weiß.

    Gruß,

    Tom

    [/FONT]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FordFreak´89, 06.09.2008
    FordFreak´89

    FordFreak´89 Guest

    Hallo Studio!

    Was ich denke was es sein könnte, ist die Lambda sonde.So viel ich weiss sitz die Sonde ja am Auspuff und mist den Sauerstoff gehalt in den Abgasen und bestimmt so das Mischverhältnis.wenn diese ja aber kaputt ist mist sie falsch, der verbrauch steigt und die Leistung fehlt.



    Lg
    fordfreak
     
Thema:

Kurrioses Verhalten Probe GT I

Die Seite wird geladen...

Kurrioses Verhalten Probe GT I - Ähnliche Themen

  1. KUGA I Pilot - Rudolf TAFERNER Vorstellung!

    KUGA I Pilot - Rudolf TAFERNER Vorstellung!: Hallo aus der schönen Steiermark! Möchte mich hier kurz vorstellen. Bin selbst BJ 67 und fahre seit dem Sommer einen 2.0 TDCI KUGA I 4x4. Meine...
  2. KUGA I Wechsel auf RECARO Sitze ST 220

    KUGA I Wechsel auf RECARO Sitze ST 220: Hallo aus Österreich! Fahre seit dem Sommer einen KUGA I BJ 2012 mit 140 PS TDCI 2,0 . Bin bis auf die original Sitze sehr zufrieden. Um das...
  3. Einbau Doppeldin-Radio in Focus MK-I

    Einbau Doppeldin-Radio in Focus MK-I: Nachdem ich mit dem Original-Ford-Radio nicht zufrieden war, habe ich mir ein Doppel-DIN JVC KW-V220BT zugelegt (nicht mein erstes JVC und war...
  4. GT 5.0 Mj 13 Info Anzeige abschaltbar oder techn. Defekt?

    GT 5.0 Mj 13 Info Anzeige abschaltbar oder techn. Defekt?: Hallo Community, ich habe gerade einen Gt 5.0 Cabrio Modelljahr 13 konkret im Zulauf-dazu eine Frage bevor ich unterschreibe: Während der...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!)

    Im kalten Zustand beschleunigen, komisches Verhalten der Drehzahl (Kupplung?!): Hallo Leute, ich hatte zwar einen "Kupplungs"-Thread gefunden, allerdings ist es dort ein anderes Problem. Mein Problem ist folgendes: Wenn der...