Kurze Frage zum Keilriemen

Diskutiere Kurze Frage zum Keilriemen im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Guten Abend, ich habe mal eine kurze Frage bezgülich des Keilriemens für den Ford Focus MK3 (Code: 8566 AWB) 1,6 2011. Auf Jeder Webseite für...

  1. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Guten Abend,

    ich habe mal eine kurze Frage bezgülich des Keilriemens für den Ford Focus MK3 (Code: 8566 AWB) 1,6 2011.
    Auf Jeder Webseite für Autoteile, Fachmarkt habe ich bis jetzt immer von dem Conti 6PK1033 Elast Keilriemen gelesen.
    Jetzt benötigt man hier ein Spezialwerkzeug für die Installation, da dachte ich mir ich bringe es lieber in eine Werkstatt. Ich habe der Werkstatt den Keilriemen (6PK1033 Elast von Conti) mitgebracht und gebeten diesen einzubauen.

    Jetzt hat mir die Werkstatt erzählt dieser wäre falsch und hat mir einen 6PK1033 eingebaut, dieser sei laut Internet jedoch nicht für Ford ( Länge ist gleich)

    Jetzt kurz zum Problem:
    Ich habe seit 1 Woche sehr lautes quietschen im Keilriemen Bereich, ich vermute dies hängt zusammen.

    Kann mir jemand sagen welcher Keilriemen jetzt genau in den Ford muss oder muss ich hierfür zu Ford fahren?

    Vielen Dank
     
  2. Anzeige

    schau mal hier: Kurze Frage zum Keilriemen. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Caprisonne, 30.11.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.685
    Zustimmungen:
    2.674
    Fahrzeug:
    Zu Viele
  4. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Jetzt bin ich verwirrt.
    Also der Code stimmt soweit, habe ich jetzt nochmal an deinem Ebay Link geprüft.
    Jedoch schaut das bei mir so aus....

    https://i.ibb.co/HPp2pcc/Anmerkung-2021-12-01-071552.png

    Daher habe ich auch nur einen, da für den zweiten die Rolle unten nicht existiert, diese ist oben dran...
     
  5. #4 Caprisonne, 01.12.2021
    Zuletzt bearbeitet: 01.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.685
    Zustimmungen:
    2.674
    Fahrzeug:
    Zu Viele
  6. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Hallo,

    sorry für die späte Rückmeldung.
    Also Auto war in der Werkstatt.
    Jetzt wurde anscheinend ein Keilriemen von Conti eingebaut, ich vermute der falsche:

    Geräusch ist noch da
    Neu dazugekommen ist Motorleuchte + Leistungsverlust, maximal 80 kmh (Safemode?)

    Jetzt habe ich eine Vermutung wieso der Keilriemen von Conti 1033 Elast evtl,. nicht draufging..

    Mein Auto hat zur Zeit 2 Rollen an der Kurbelwelle (Motor wurde getauscht), jedoch glaube ich das da nur eine Riemenscheibe sein sollte.

    WF0KXXGCBkBC36148
    Gibt es hier Pläne die ich mir anschauen kann?
     
  7. #6 Caprisonne, 09.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.685
    Zustimmungen:
    2.674
    Fahrzeug:
    Zu Viele
  8. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Hallo,

    vielen Dank für deine Antworten.

    Also der richtige Keilriemen ist drin, leider glaube ich das durch die fahrt mit dem falschen( 6mm länger) die LiMa nicht mehr die Batterie geladen hat, (Motorleuchte und Batterieleuchte war an)

    Jetzt Fehler ausgelesen und die Motorleuchte ist weg.
    Auto fährt trotzdem nur 80, beschleunigt kaum. Batteriespannung sei laut Lesegrät schwach und der Nockenwellensensor sei defekt.

    Kann das einfach sein das die schwache Batterie hier jetzt ein bisschen murks macht und der Austausch alles behebt?
     
  9. #8 Caprisonne, 10.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.685
    Zustimmungen:
    2.674
    Fahrzeug:
    Zu Viele
    gibt es dazu einen fehlercode ? denn der TiVCT hat 2 davon
     
  10. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Also komischerweise kommen jetzt mehr
    Bezeichnung nur auf Englisch, muss ich später ubersetzen (mit Handy unterwegs)

    Batterie Spannung
    P0017 Cam/Crankshaft Correlation Sensor B
    P0016 Sensor A

    Vorhin waren es zwei, dann mal 5, jetzt wieder zwei.
    Daher denke ich die Batterie hat da nicht genug saft.
     
  11. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Auto startet auch schlecht.
    Direkt nach dem löschen auslesen kommt nichts, bei Motor start kommen die Fehler wieder
     
  12. #11 Caprisonne, 10.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.685
    Zustimmungen:
    2.674
    Fahrzeug:
    Zu Viele
    Deine Steuerzeiten stimmen nicht ,
    endweder sind die VCT Einheiten defekt
    oder werden nicht richtig angesteuert .

    Wurde der Zahnriemen gewechselt ?
     
  13. Munz

    Munz Benutzer

    Dabei seit:
    20.11.2014
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, 2011, 1.6 125 PS
    Nein. Wurde lediglich der Keilriemen gewechselt weil der quietschte.

    Habe heute eine neue Batterie reingemacht aber keine Besserung?

    Sensoren kann ich auch tauschen, aber können die durch einen Keilriemen Wechsel so einen Macken bekommen?

    Steuerzeiten dürften sich eigentlich auch nicht verstellen oder?
     
  14. #13 Caprisonne, 11.12.2021
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    14.685
    Zustimmungen:
    2.674
    Fahrzeug:
    Zu Viele
    Nein .
    Normalerweise nicht , aber wenn die VCT Einheiten defekt sind bzw nicht richtig arbeiten
    dann bekommt man diese Korrelationsfehler .
    Es sei denn der Zahnriemen ist übergesprungen .
     
Thema:

Kurze Frage zum Keilriemen

Die Seite wird geladen...

Kurze Frage zum Keilriemen - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Reifengröße kurze Frage

    Reifengröße kurze Frage: In meiner Zulassungsbescheinigung steht 205/55 R16 94 H Habe mir jetzt Winterreifen aufziehen lassen mit der Größe 205/55 R16 91T gibt es da...
  2. 3 kurze Fragen..

    3 kurze Fragen..: Hi, habe heute meinen Titanium 2.0 EcoBlue bekommen. Ein wirklich schönes Auto. Einiges schon ausprobiert und dabei sind mir zwei Dinge...
  3. KFKA kurze Frage - Kurze Antwort Thread

    KFKA kurze Frage - Kurze Antwort Thread: Wäre es nicht sinnvoll, so einen Thread hier auch einzuführen ? :gruebel: Mache auch gleich nen Anfang. Wie geht die Fensterkurbel hinten ab ? Wie...
  4. Kurze Frage zur Klima beim 1.6er Sport KA

    Kurze Frage zur Klima beim 1.6er Sport KA: Hallo und guten Morgen, mir ist gestern Abend nach stolzen 6.000km Fahrleistung meine bis dato neue Billig - Lima im wahrsten Sinne des Wortes...
  5. Kurze Frage zum Catch tank?

    Kurze Frage zum Catch tank?: Hey, Habe mal von jemanden gehört das es einen Catch Tank gibt den man nachrüsten kann, welcher dann an das kurbelwellenentlüftungsventil geht......