Focus 2 (Bj. 04-08) DA3/DB3 Kurzen "Kratzen" beim ersten Beschleunigen nach Motorstart + Lichter Flackern

Diskutiere Kurzen "Kratzen" beim ersten Beschleunigen nach Motorstart + Lichter Flackern im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, seit einigen Wochen habe ich ein ganz komisches Problem mit meinem Fofo, jedesmal wenn man ihn anlässt und losrollt, kommt bei ca....

  1. #1 swordfish, 06.12.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Hallo,

    seit einigen Wochen habe ich ein ganz komisches Problem mit meinem Fofo, jedesmal wenn man ihn anlässt und losrollt, kommt bei ca. 20-25km/h ein kurzes Kratzen vom Unterboden, dass man auch in den Pedalen spürt (fühlt sich an, als würde das ABS eingreifen, also dieses "Stock unterm Pedal-Gefühl". Das ganze dauert nur max. 1 Sek und danach ist alles okay bis zum nächsten Motorsatrt. An Mapeln und sonst beimFahren / anfahren ist das nicht mehr spüren.

    Der wagen hat die Durashift CVT drin, dachte erst, dass das Getriebe zu wenig Öl hat (Dichtung schwitzt etwas), aber dann sollte das ja dauerhaft beim Beschleunigen auftreten.
    Fehlerspeicher sagt zu dem Thema auch nichts.

    Zweites Problem:
    Meine Schienis und die Innebeleuchtung sind immer mal wieder am flackern, hauptsächlich scheint es bei Niedrigen drehzahlen und im Stand vorzukommen. Die Spannungsversorgung stimmt und liegt dabei immer zwischen 14,8 und 15V. LiMa ist erst dieses Frühjahr erst neu rein gekommen. Geht die Batterie langsam den Bach runter?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus06, 07.12.2013
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.094
    Zustimmungen:
    43
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Wann war der letzte Ölwechsel an dem Getriebe? Klingt fast so, als würde eins der Magnetventile nicht richtig öffnen/schließen. Hast du sonst Probleme mit dem Kraftschluss o. ä. bemerkt?
     
  4. #3 swordfish, 08.12.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Der letzte Ölwechsel sollte 2009 gewesen sein, da wurde das Getriebe vom Vorbesitzer getauscht. Ansonsten fährt er gut, ab und zu vielleicht etwas träge, da kommt er nicht so richtig in die Drehzahlen, wenn man mal drauf tritt, an anderen Tagen ist er dann schon auch sehr spritzig unterwegs und hängt ordentlich am Gas.

    Und wie gesagt, das sganze ist ausshcließlich einmal nach jedem Motorstart, sonst während der Fahrt, auch beim anfahren an Ampeln, alles normal.
     
  5. #4 Meikel_K, 08.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.441
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das IST der Selbsttest der ABS-/ ESP-Pumpe. Der findet nach jedem Neustart bei dieser Geschwindigkeit genau 1 Mal statt.

    Des g'hört so (sagt Frau Werwolf).
     
  6. #5 swordfish, 09.12.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Danke für die Antwort... Klingt erstmal plausibel...
    Nicht plausibel ist daran nur, dass ich es erst seit einigen Wochen merke.. ;)
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Meikel_K, 09.12.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.441
    Zustimmungen:
    218
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das hatte mich auch zunächst stutzig gemacht.

    Dennoch:
    1.) wenn man etwas 1 Mal - vielleicht eher zufällig - wahrgenommen hat, fällt es immer wieder auf.
    2.) der Pumpenselbsttest muss stattfinden, und zwar für durchschnittliche Ohren wahrnehmbar. Und 2 Mal schnarrt es ja wohl nicht, oder?
    3.) es kann eine geringfügige Veränderung erfolgt sein (z.B. Berührung einer Leitung mit der Karosserie nach Wartungsarbeiten), so dass das Pumpengeräusch jetzt stärker in den Innenraum hineintelefoniert. Die Übertragungsfreude kann derzeit auch temperaturbedingt höher sein.
     
  9. #7 swordfish, 12.12.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    ich muss zugeben, dass klingt so schon viel logischer :-) Danke für die Ausführung, kann nun endlich wieder ruhig schlafen :top:
     
Thema:

Kurzen "Kratzen" beim ersten Beschleunigen nach Motorstart + Lichter Flackern

Die Seite wird geladen...

Kurzen "Kratzen" beim ersten Beschleunigen nach Motorstart + Lichter Flackern - Ähnliche Themen

  1. Beim Kuppeln steigt die Drehzahl!?

    Beim Kuppeln steigt die Drehzahl!?: Hallo bin noch mal on, habe folgendes Problem. Wenn ich den Wagen starte hat er ein Leerlaufdrehzahl von 1500U/min, Wagen ist kalt. Fahre ich ihn...
  2. S-MAX (Bj. 06-10) WA6 P2263 und P003A inkl. Notlauf beim 2006er Smax

    P2263 und P003A inkl. Notlauf beim 2006er Smax: Hallo zusammen, ich habe mit meinem Smax das Problem, dass er immer wieder, in unregelmäßigen Abständen, in den Notlauf springt und dann die...
  3. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  5. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...