Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kurzer Aussetzer während der Fahrt

Diskutiere Kurzer Aussetzer während der Fahrt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Ich hatte das nun schon zum zweiten Mal - allerding waren da nun ca. 1.500 km dazwischen - dass mir der Motor unter der Fahrt ca. 1 sec...

  1. #1 blueman, 31.08.2011
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Ich hatte das nun schon zum zweiten Mal - allerding waren da nun ca. 1.500 km dazwischen - dass mir der Motor unter der Fahrt ca. 1 sec ausgegangen ist und gleich von selber wieder weiterlief.
    Also, der Tacho ging runter auf Null und dann fing sich der Motor wieder und es ging weiter.
    Das Auto ist jetzt die letzte Zeit nur kurze Strecke gefahren - am Wochenende soll es aber wieder auf die Langstrecke gehen und ich hoffe dass ich damit samt Familie auch an die Adria und zurück komme...

    Ist dieser Ausetzer bedenklich? Mein Mechaniker sagte dass ich noch paar tausend Kilometer drauffahren kann bis der Kundendienst fällig ist - also wenn vom Urlaub zurück dann gleich Kundendienst machen - vorher kann man, muss man aber noch nicht weil alles am Auto soweit OK ist.
    Neue Zündspule ist auch schon drinnen, das Auto springt mit der Original-Batterie (7 1/2 Jahre alt) bei der ersten Umdrehung des Zündschlüssels an und so beim Fahren mehrt man nichts dass da was am Power fehlen würde - die 116 PS merkt man genauso wie am ersten Tag.
     
  2. #2 FocusZetec, 31.08.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.211
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    Da wird der Geschwindigkeitssensor Defekt sein ... dadurch geht der Tacho auf Null und der Motor kann dadurch auch ausgehen ...
     
  3. #3 blueman, 01.09.2011
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Der Motor ist aber gleich wieder da - und es passiert ganz selten. Beim letzten Mal waren da über tausend Kilometer dazwischen.

    Was kann im Extremfall während der Fahrt passieren? Muss ich da nun sofort in die Werkstatt? Und was kostet diese Reperatur in etwa?
     
  4. #4 blueman, 01.09.2011
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Also hab da jetzt folgende Info:

    Man kann damit weiterfahren - es sollte nicht passieren dass man damit stehen- bzw. liegenbleibt - aber ne Garantie gibts drauf nicht.
    Das Aus/Einbauen komplett kostet ca. 140 Euro - scheint ja noch im erträglichen Rahmen zu liegen...
     
  5. #5 SirHenry, 02.09.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Die Motoren reagieren darauf irgendwie unterschiedlich, habe das Problem letztes Jahr auch ein paar Mal gehabt, bei mir ging der Motor aber nicht aus, die Leistung ging nur in den Keller... wenn ich in dem Moment ausgekuppelt habe, stotterte er... auch jeweils nur ein paar wenige Sekunden, dann war wieder alles normal.
    Das trat 4-5 Mal im Abstand von einigen Wochen auf, danach war genauso plötzlich wieder Ruhe und seitdem ist das auch noch nicht wieder passiert. Hab also auch nichts dran machen lassen.

    Ob da was passieren kann ist mehr oder weniger situationsabhängig... auch wenn es der Technik vielleicht nicht schadet (auch wenn das für den Kat auch nicht gesund sein kann) so ist das doch eher unvorteilhaft, wenn das auf dem Beschleunigungsstreifen der Autobahn oder beim Überholen passiert... also wenn sich das Problem nicht legt oder gar häuft, dann würde ich die Reperatur wohl machen an deiner Stelle.
     
  6. #6 blueman, 02.09.2011
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Die Reperatur ist ja geplant, nur geht das jetzt vorm Urlaub nicht mehr weil ich kurzfristig in der Werkstatt keinen Termin mehr kriege.

    Bin nun in der Zwischenzeit viel gefahren und es ist nichts passiert. Ich hoffe nun dass das mal solange so bleibt wie wir unterwegs sind.

    Wenn wir zurück sind dann lass ich das mal untersuchen - obwohl mit mittlerweile jeder Euro weh tut den ich in den Karren stecken muss weil mir der für einen neuen fehlt.
    In der Summe was beim Focus im fortgeschrittenen Alter immer zu richten ist kommt da ein schöner Betrag zusammen!
    Mein Mechaniker hat mir schon gesagt dass der Wagen schon längst ausgetauscht gehört...
     
  7. Lord-H

    Lord-H Neuling

    Dabei seit:
    19.07.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Focos 1,4 Kombi Bj. 1999
    Ich hatte das selbe Problem bei meinem ersten Fahrzeug (allerdings nicht Ford).

    Hat immer damit angefangen dass der Motor während der Fahrt kurz ausging und dann gleich wieder an, auch die Kontrolllampen haben in dieser Zeit aufgeleuchtet und der Tacho auf Null. Praktisch abgestorben für kurze Zeit.

    Das hat sich dann immer mehr gehäuft und keine Werkstatt hat einen Fehler gefunden. Bis ich dann irgendwann an der Kreuzung gestanden bin und der Motor nur noch lief solange ich den Zündschlüßel gehalten habe.

    Der Fehler war ganz einfach der, dass das Zünschloß einen Kurzen hatte und bei jedem Aussetzer sind die Kontakte mehr abgebrannt und irgendwann ging dann nix mehr. Getauscht und alles war wieder gut.

    Aber wenn bei dir der Fehler schon diagnostiziert wurde wird es dieses Problem wahrscheinlich nicht sein.

    Lg
     
  8. #8 SirHenry, 02.09.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Das mit dem Geschwindigkeitssensor ist halt ein typisches Problem des Wagens, welches im höheren Alter mit recht hoher Wahrscheinlichkeit irgendwann mal auftritt ^^
    Ist ähnlich wie mit dem Leerlaufregelventil und dergleichen... man hört was los ist und weiß zu 95% woran es liegt (Ausnahmen bestätigen natürlich die Regel) ;)
     
  9. #9 blueman, 23.02.2012
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Ich fahre mit meinem Focus jetzt immer noch problemlos ohne neuen Geschwindigkeitssensor.
    Hatte auch die ganze Zeit keinerlei Aussetzer mehr - obwohl ich mehrere tausend Kilometer runtergefahren habe.
    Auf Langstrecke war ich doch überrascht wie wenig der Focus verbraucht hatte - bei max. Tempo 130 lag mein Verbrauch unter 6 Liter/100 km - da kann man nicht meckern!
    Auch jetzt im Winter springt der Wagen bei der ersten Schlüsselumdrehung an - scheint also doch nicht so schlecht konstruiert zu sein... :)
     
  10. #10 FocusZetec, 23.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.211
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    das behauptet hoffentlich keiner ... kaputt gehen kann an jedem Auto was. Wer sich über so ein Sensor Ärgert hatte noch nicht Wirklich ein Problem mit seinem Auto ...
     
  11. #11 blueman, 24.02.2012
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Naja, Ärger hatte ich wohl schon öfter - aber ich fahre ja schon länger Auto und so weiss ich dass nichts perfekt ist bzw. ewig hält!
    Hat mich nur verwundert dass es da anscheinend sowas wie eine Selbstheilung gegeben hat...

    Aber der Wagen kommt jetzt langsam in die Phase in der die Reparaturen wohl mehr werden - wie gesagt: nichts hält ewig!
     
  12. Kernie

    Kernie Benutzer

    Dabei seit:
    10.04.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Baujahr 2004 81Kw
    FOCUS Baujahr 2003 7
    Hallo,
    bevor ich einen neuen THREAD mit einem fast identischen Problem beginne schildere ich mal den Effekt bei meinen FOFO. Leider passiert das rech oft....

    Zuerst fallen die Geschwindigkeitsanzeige und der Drehzahlmesser auf "0". Dann wird bei der Kilometeranzeige nur noch Striche gezeigt. Als nächstes fällt die Temperaturanzeige auf "0". Dann komt die Motorstörungsanzeige. Das ganze ist kurzzeitug kann aber auch mehrere Minuten dauern. Was im Ort bei Blitzen und ohne Tacho stören kann.

    Igendwann kommt alles wieder. Der FOCUS fährt aber soweit ich es beurteilen kann normal weiter. Liegt das alles am Geschwindigkeitssensor? Den Zusammenhang zwischen Tacho und Drehzahlmesser könnte ich noch verstehen aber die Temperaturanzeige?!?!?

    Vieleicht gibt es da einen zentralen Stecker der spinnt? Weil mein Rückfahrlicht auch nicht funktioniert.
    Es ist ja möglich das es da einen Zusammenhang gibt.

    Weis jemand Rat?
    Weis jemand Rat?
     
  13. #13 blueman, 09.12.2012
    blueman

    blueman Sonntagsfahrer

    Dabei seit:
    29.08.2011
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.8 Ghia, 2004, Benzin DNW
    Ich kram diesen Thread jetzt nochmal raus:

    Vor Kurzem habe ich nun den Geschwindigkeitssensor austauschen lassen weil die Störungen bzw. das Aussetzen des Tachos zu häufig auftraten - und so wie es jetzt scheint war das die Ursache des Problems.
    Seit ein paar Wochen nun - also seit dem Austausch - gibt es keine Aussetzer mehr am Tacho und der Wagen läuft auch wieder normal.

    Hat jetzt nicht die Welt gekostet - aber unterm Fahren will man keinen Stess mit der Elektronik haben, denn das könnte unterm Fahren schon sehr ablenkend werden...
     
Thema:

Kurzer Aussetzer während der Fahrt

Die Seite wird geladen...

Kurzer Aussetzer während der Fahrt - Ähnliche Themen

  1. Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus

    Mein Ford Focus 1.4 bj 99 ging während der Fahrt einfach aus: Hallo ihr Lieben. Ich habe einen Ford Focus 1.4 75 ps bj 99. Er hatte am Anfang immer so Start Schwierigkeiten und nun ging er mir vor paar Tagen...
  2. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...
  3. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Jessi_897Neuling Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie...
  4. Motor geht während der Fahrt aus

    Motor geht während der Fahrt aus: Hallo ihr Lieben, Ich bin neu hier und suche jetzt mal Rat. Ich habe einen Ford Ka bj 2001, er hat bis jetzt auch noch nie wirklich Probleme...
  5. Tuning -Allgemein 99erEscort Radbolzen zu kurz->Lange Muttern?

    99erEscort Radbolzen zu kurz->Lange Muttern?: Bin nach einiger Zeit wieder bei einem Ecort Kombi gelandet. Habe ein Paar RH inn 17Zoll sehr günstig bekommen. Leider sind die Radbolzen ca, 10mm...