Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kurzschluss Problem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Konstantin21, 01.08.2012.

  1. #1 Konstantin21, 01.08.2012
    Konstantin21

    Konstantin21 Neuling

    Dabei seit:
    01.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 99
    90PS 1.6l ZETEC Motor
    Mahlzeit Leute.

    Bin neu Hier im Forum und habe auch direkt n hoffentlich kleines Problem.
    Also es geht um das Auto von meiner Frau.
    Es ist ein Ford Escort BJ 99 mit nem 1.6 L Zetec Motor mit 90 PS.

    Hier hat das radio n Kurzschluss verursacht das blöde daran ist, dass ich vergessen hatte die Zündung auszuschalten und dementsprechend alle Lichter erloschen.

    Danach habe ich nach den sicherungen auf der Fahrer seite geschaut und die 15 A sicherung ( Nr. 29 ) ausgewechselt. Nachdem dies erledigt war lief wieder das radio licht usw alles nur sprang der motor nicht an, habe mir darauf hin gedacht, dass die batterie evt was abbekomen hat und per starthilfe via kabel nachgeholfen hat nichts gebracht auto geht immer noch nicht an. die hauptsicherungen, die an der batterie sitzen in dem kleinen Kasten haben auch Strom und sind heile aber der wagen springt nicht an ... und bei der betätigung
    der Zündung hört man auch kein Surren der Kraftstoffpumpe und auch keinerlei mucks vom anlasser sprich nichts passiert oder macht Geräusche wie es im normalfall eig ist.

    Ich hoffe doch sehr das Ihr mir in der Angelegenheit weiter helfen könnt und bedanke mich schon mal im voraus für eure Antworten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 01.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    hallo
    was macht dich so sicher das das Radio den Kurzschluss aus gelöst hat , es spielt doch wieder ?
    mit "alle Lichter " meinst du die Innenbeleuchtung ?
    die wäre auch bei aus geschalteter Zündung aus gegangen
    leuchten bei einschalten der Zündung die Kontrollampen ?
    wenn nicht würde ich auf defekten Zündschlossschalter , Zündrelais oder ZEB tippen
    als erstes prüffen ob am Schalter am schwarzem Kabel Strom anliegt bei eingeschalteter Zündung
     
  4. #3 Konstantin21, 01.08.2012
    Konstantin21

    Konstantin21 Neuling

    Dabei seit:
    01.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 99
    90PS 1.6l ZETEC Motor
    Hi Danke erst mal, dass du dich der Sache annimmst.

    Also licht sei es stand und abblend innenraumbeleuchtung und radio alles läuft
    nur will der halt nicht anspringen und macht keinerlei geräusche vom motor her sprich anspringen oder so. jedenfalls war es das radio, da ich es raus hatte und dann kam n funke und alles ging aus. kraftstoffpumpe macht auch keinen mucks man dreht den schlüssel und alles ruhig und nix passiert nur halt das die kontrollampem ausgehen solange man den schlüssel auf zündung hat und hält.
    ansonsten gehen alle kontrollampen
     
  5. #4 Konstantin21, 01.08.2012
    Konstantin21

    Konstantin21 Neuling

    Dabei seit:
    01.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 99
    90PS 1.6l ZETEC Motor
    welchen schalter meinst du ?
     
  6. #5 Didiford, 01.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich meine den Schalter am Zündschloss
    aber wenn die Kontrollampen funktionieren scheint der i.O. zu seien
    dann würde ich mal das Zündrelais R1 schwarz und das Kraftstoffrelais R3 braun überprüfen
     
  7. #6 Konstantin21, 01.08.2012
    Konstantin21

    Konstantin21 Neuling

    Dabei seit:
    01.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 99
    90PS 1.6l ZETEC Motor
    ok werde morgen auf jedenfall mal machen. Dazu muss ich die Verkleidung um Den Zeb abbauen und den Zeb umklappen dann müssten die oben sitzen ? richtig ?
    und schaue nach Korrosion oder brand ? ! oder worauf sollte ich dort achten ?

    ich verstehe den zusammenhang nicht zwischen radio und anlasser bzw zündung und pumpe!
     
  8. #7 Didiford, 01.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ja Verkleidung ab und ZEB runterklappen , ist mit so einem Verschluss verriegelt , den mußt du nach oben kippen und dan aus haken
    und dann schauen ob die Relais arbeiten wenn du Zündung anmachst 2, Schaltsctuffe so das die Kontrollampen leuchten , müßte man höhren oder Finger ranhalten dann spürt mann das der Magnet anzieht
    einen Zusammenhang kann ich mir auch nicht erklären
    hast du die anderen Sicherungen alle mal durch geprüft
     
  9. #8 Konstantin21, 02.08.2012
    Konstantin21

    Konstantin21 Neuling

    Dabei seit:
    01.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 99
    90PS 1.6l ZETEC Motor
    Moin also gepruft sind alle auch heile. R1 klackt also hat ne funktion aber r3 nicht
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Didiford, 02.08.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.371
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    wenn R3 nicht arbeitet kann die Pumpe nicht arbeiten also Relais raus nehmen und prüfen ob es am Relais liegt ,
    da mußt ad mal + und - an die beiden kleinen Kontakte halten
    und an der ZEB prüfen ob an dem einen der beiden keinen Strom anliegt

    kann sein das der Kurzschlu irgend was in der ZEB zerstört hat
     
  12. #10 Konstantin21, 02.08.2012
    Konstantin21

    Konstantin21 Neuling

    Dabei seit:
    01.08.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ 99
    90PS 1.6l ZETEC Motor
    Strom liegt bei einem Kontakt von steckplatz r3 an.
     
Thema:

Kurzschluss Problem

Die Seite wird geladen...

Kurzschluss Problem - Ähnliche Themen

  1. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  3. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Problem mit Sprachsteuerung Telefon

    Problem mit Sprachsteuerung Telefon: Hallo, ich habe seit Tagen ein Problem mit der Sprachsteuerung bei meinem Sync 1. Mein Telefonbuch ist runtergeladen und ich kann mir die Einträge...