Kurzzeitig keine Beschleuningung mehr

Diskutiere Kurzzeitig keine Beschleuningung mehr im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Morgen . Gestern abende fuhr ich mit meinem Wagen (Focus Mk1 1,8 Benziner ) zur Autobahn ,dann hielt ich vor der Auffahrt an und bis dahin...

  1. #1 Spiderx2, 08.12.2009
    Zuletzt von einem Moderator bearbeitet: 08.12.2009
    Spiderx2

    Spiderx2 Guest

    Guten Morgen .

    Gestern abende fuhr ich mit meinem Wagen (Focus Mk1 1,8 Benziner ) zur Autobahn ,dann hielt ich vor der Auffahrt an und bis dahin fuhr der Wagen ohne Probleme.
    Nun ging es auf den Beschleunigungstreifen ,ich fuhr im 3.Gang und bei 60 km/h konnte ich nicht weiter beschleunigen,kurze Zeit später gab es einen kurzen Ruck und der Wagen beschleunigte wieder.
    Es war so als wenn der Wagen plötzlich einen Schub bekam.
    Eventuell hatte ja schon jemand das gleiche Problem oder eventuell eine Idee was die Ursache sein könnte.

    Vorsorglich möchte ich auf die folgenden Themen http://www.ford-forum.de/showthread.php?t=56105

    und http://www.ford-forum.de/showthread.php?t=55640


    hinweisen ,denn es wäre ja denkbar das hier eine mögliche Ursache erkennbar ist.

     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 blackisch, 08.12.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    kann so einiges sein, Drosselklappenpoti, Kraftstoffilter, Zündkerzen...
     
  4. #3 Spiderx2, 08.12.2009
    Spiderx2

    Spiderx2 Guest

    Zündkerzen sind neu.
     
  5. #4 blackisch, 08.12.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    das könnte vielleicht schon das Problem sein, welche Zündkerzen wurden denn verbaut ?
     
  6. #5 Spiderx2, 08.12.2009
    Spiderx2

    Spiderx2 Guest

    Ich hatte im Eingangsthread schon auf zwei Themen von mir hingewiesen dort hätte man die Antwort gefunden:top1:

    Es sind Originalzündkerzen von Ford .
     
  7. #6 Spiderx2, 18.12.2009
    Spiderx2

    Spiderx2 Guest

    Ich muss das Thema nun noch eimal aufgreifen.
    Heute trat der Fehler wieder auf .
    Ich war auf der Autobahn und war schon ein Stück gefahren alles lief ohne Probleme ,dann wollte ich beschleunigen aber er der Wagen beschleunigte nicht und dann nach einem kurzen Ruck lief er wieder normal ,dafür lief der Motor danach im Leerlauf sehr unruhig.
    Habe dann den Fehlerspeicher asulesen lassen ,aber es wurde kein Fehler angezeigt.

    Ich hoffe das jemand ein Idee hat woran es liegen könnte bzw. was man versuchen/testen könnte/sollte.
     
  8. #7 Pete_82, 18.12.2009
    Pete_82

    Pete_82 Neuling

    Dabei seit:
    16.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2000 1,6l Zetec SE
    Könnte sein das der Drosselklappenpoti bei einer bestimmten Gaspedalstellung aussetzt.Das kann die Fordwerkstatt mit der Livedatenanzeige (Dataloger)prüfen.
    Cu Pete
     
  9. #8 Spiderx2, 18.12.2009
    Spiderx2

    Spiderx2 Guest

    Müsste dann der Fehler nicht dauerhaft auftretetn und nicht nur sporadisch?
     
  10. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Hast du irgendwann einmal den Fehlerspeicher auslesen lassen?
     
  11. #10 Spiderx2, 19.12.2009
    Spiderx2

    Spiderx2 Guest

    Fehlerspeicher wurde ausgelesen , aber es war kein Fehler hinterlegt und die Werkstatt weiss nicht weiter.
     
  12. #11 Pete_82, 19.12.2009
    Pete_82

    Pete_82 Neuling

    Dabei seit:
    16.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2000 1,6l Zetec SE
    Im Drosselklappenpoti läuft ein oder mehrere Kontakte auf einer Schleiferbahn,und wenn diese Schleiferbahn z.B einen Haarriss hat an einer bestimmten stelle oder eine Verschmutzung durch abrieb dann kann das zu sporadischen aussetzern führen.
    Cu Pete
     
  13. #12 Spiderx2, 19.12.2009
    Spiderx2

    Spiderx2 Guest

    Kann man dieses einezlen bekommen oder muss man die ganze Drosselklappeneiheit tauschen?
     
  14. #13 Pete_82, 19.12.2009
    Pete_82

    Pete_82 Neuling

    Dabei seit:
    16.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2000 1,6l Zetec SE
    Gibt es einzeln.
     
  15. #14 Spiderx2, 19.12.2009
    Spiderx2

    Spiderx2 Guest

    Hast Du eine Bezugsquelle wo man das bestellen kann,ich habe bisher imme rnur die komplette Einheit gefunden.
    Kann man das selber wechseln und wenn ja muss danach irgendetwas eingestellt werden.
     
  16. #15 Pete_82, 19.12.2009
    Pete_82

    Pete_82 Neuling

    Dabei seit:
    16.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus Bj2000 1,6l Zetec SE
    Frag mal beim Ford Händler.Einbau dürfte kein Problem sein,zwei schrauben lösen,sensor abziehen und neuen montieren.Der KAM Speicher sollte zurückgesetzt werden,geht aber auch durch kurzzeitiges abklemmen der Batterie.
    Aber lasse ihn vorher Prüfen.
     
  17. #16 blackisch, 19.12.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Spiderx2, 19.12.2009
    Spiderx2

    Spiderx2 Guest

    Danke für den Link.
    Wie lange muss die Batterie abgeklemmt bleiben bis der KAM Speicher zurück gesetzt ist.
     
  20. #18 blackisch, 19.12.2009
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.785
    Zustimmungen:
    24
    ne halbe Stunde sollte reichen
     
Thema:

Kurzzeitig keine Beschleuningung mehr

Die Seite wird geladen...

Kurzzeitig keine Beschleuningung mehr - Ähnliche Themen

  1. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  4. Klima Anlage funktioniert nicht mehr

    Klima Anlage funktioniert nicht mehr: Hallo ihr Lieben.. Schon mal vorab, ich habe nicht viel Ahnung :) aber vielleicht hat ja der eine oder andere eine Tipp der helfen kann bevor...
  5. Nen bissel mehr leistung !!

    Nen bissel mehr leistung !!: Hallo an alle fahre ja den 1,6er benziner zusätzlich dennoch ist ja klar zu 99% fahre ich auf LPG . Die entgeschwindigkeit reicht mir voll kommen...