Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY kurzzeitiger Spannungsabfall?!?

Diskutiere kurzzeitiger Spannungsabfall?!? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Tach Ford, beim Mondeo habe ich Stromschwankungen an den Scheinwerfern festgestellt. Im Stand (Motor läuft) leuchten die Lampen normal hell....

  1. #1 ADAC Mitglied, 14.10.2013
    ADAC Mitglied

    ADAC Mitglied Neuling

    Dabei seit:
    14.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 2.0 TDCI
    04/2007
    Tach Ford,

    beim Mondeo habe ich Stromschwankungen an den Scheinwerfern festgestellt. Im Stand (Motor läuft) leuchten die Lampen normal hell.
    Gebe ich leicht etwas Gas, leuchten die Lampen kurzzeitig schwächer und sind dann wieder normal.
    Das Problem taucht aber auch nur sporadisch auf.

    Das funktioniert auch umgekehrt:
    Komme ich z.B. an eine rote Ampel nehme ich das Gas weg und lasse den Hobel weiterschieben (Gang bleibt drin!) verringert sich auch dann kurzzeitig die Leuchtkraft der Lampen. Wie gesagt, der Motor bleibt die ganze Zeit eingekuppelt worauf man eine niedrige Drehzahl der Lichtmaschine ausschliessen kann.

    Wer oder was frisst also kurzzeitig den Strom, wenn man das Gas voll wegnimmt oder betätigt (aus der "Null"-Stellung)?

    Danke euch für Tips.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    thema freigeschaltet.
     
  4. meiky

    meiky Guest

    Moin, Moin,


    was für eine Lichtanlage ist verbaut Halogen oder Xenon Licht ?


    VG Meiky
     
  5. #4 ADAC Mitglied, 15.10.2013
    ADAC Mitglied

    ADAC Mitglied Neuling

    Dabei seit:
    14.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 2.0 TDCI
    04/2007
    Halogen
     
  6. #5 meiky, 16.10.2013
    Zuletzt von einem Moderator bearbeitet: 16.10.2013
    meiky

    meiky Guest

    Moin ADAC Mitglied,

    ich denke mal das es die Lima oder die Masseverbindung unterhalb der Batterie ist.
    Prüfe das mal !

    Sollte es die Lima sein, dass kannste auch messen.
    Wie Folgt: Motor warm, dann mit einen Multimetermessgerät, rote Kabel(+) an der Lima anklemmen.
    Schwarzes Kabel zur Masse. Standlicht einschalten !
    Motor dann starten(Leerlauf) und die Angezeigte Spannung ablesen, sie sollte zwischen 13,5 - 14,8 Volt liegen.

    Sind die Werte höher oder niedriger Lima tauschen.

    VG Meiky

    PS. Ich vermute mal der Wert wird niedriger sein 13,5 Volt -, dann sind die Schleifkohlen runter.
     
  7. #6 ADAC Mitglied, 16.10.2013
    ADAC Mitglied

    ADAC Mitglied Neuling

    Dabei seit:
    14.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 2.0 TDCI
    04/2007
    Hallo Meiky,

    danke für die Tips. Ich glaube aber, dass das nicht das Problem lösen wird, da ja die Lichtmaschine weiter läuft und die Spannung trotzdem für eine kurze Zeit (1 Sekunde) "zusammenbricht". Und zwar NUR wenn ich Gas wegnehme oder Gas gebe.
    Beispiel:
    Motor läuft im Stand, alles gut, dann gebe ich leicht Gas und genau dann bricht einmal kurz die Spannung zusammen (Licht wird schwächer).
    2. Beispiel:
    Wagen fährt, Gas ganz wegnehmen (Motor wird geschoben) und genau dann bricht auch die Spannung kurz zusammen!

    Kann also an der LM nicht wirklich liegen.
     
  8. #7 meiky, 17.10.2013
    Zuletzt von einem Moderator bearbeitet: 17.10.2013
    meiky

    meiky Guest

    Moin, Moin,

    dann Mess das mal nach, du wirst dich aber Wundern !


    VG Meiky


    PS. Was hat denn dein Wagen jetzt gelaufen ?
    So im Durchschnitt sind die Limas zwischen 140.000 -160.000 Km am Ende !
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 ADAC Mitglied, 17.10.2013
    ADAC Mitglied

    ADAC Mitglied Neuling

    Dabei seit:
    14.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 2.0 TDCI
    04/2007
    Hmmmmmm,
    kann ich ja mal machen.
    Noch ne Idee von mir: Was ist wenn tatsächlich eine Verbindung lose ist und durch die Lastwechsel am Motor dieser kurz kippt und damit die Verbindung unterbrochen bzw. schlechter wird. Das würde erklären warum das nur beim Gas geben oder Gas wegnehmen passiert.
    Werde ich prüfen!
     
  11. meiky

    meiky Guest

    Moin, Moin,

    auch das sagte ich schon(Masseverbindungen) !


    VG Meiky
     
Thema:

kurzzeitiger Spannungsabfall?!?

Die Seite wird geladen...

kurzzeitiger Spannungsabfall?!? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB öffnen des autos mit fb kurzzeitig nicht möglich

    öffnen des autos mit fb kurzzeitig nicht möglich: hallo, mein auto hatte ca.4 wochen inner garage verbracht. als ich es heute öffnen wollte ging das nicht mit der fernbedienung(kein keyless go)....
  2. Spannungsabfall bei Lenkbewegung

    Spannungsabfall bei Lenkbewegung: Hallo Forum, ich hoffe jemand hat so ein Problem schon mal gehabt und kann mir einen Tipp geben, was das sein könnte. Die Werkstatt konnte mir...
  3. Maverick (Bj. 00-07) Kurzzeitiger Leistungsverlust!

    Kurzzeitiger Leistungsverlust!: Moin Ich hatte gestern bei meinem V6 einen Leistungsabfall festgestellt. Bemerkt hatte ich diesen, als ich auf der AB mal für ein paar Km...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB kurzzeitig erhöter Ladedruck

    kurzzeitig erhöter Ladedruck: War jetzt auf der AB mit meinem Focus EB 125 unterwegs, auf dem hinweg keine Probleme gehabt (450km) die Nacht dann wieder nachhause (450km) und...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kurzzeitiger Leistungsverlust bei 1500-1800 Drehzahl

    Kurzzeitiger Leistungsverlust bei 1500-1800 Drehzahl: Moin moin, Mein Focus Tunier, Bj 2006, 1,6 TDCi, 121000km hat das problem von kurzzeitigem Leistungsverlust. allerdings nur bei 1500-1800...