Grand C-MAX (Bj. 10-**) DXA Lackfehler.... FORD reagiert nicht!!!

Dieses Thema im Forum "C-MAX Mk2 / Grand C-MAX Forum" wurde erstellt von lm166, 18.01.2015.

  1. lm166

    lm166 Neuling

    Dabei seit:
    20.09.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C Max 1.6 ecoboost
    Hallo Zusammen,

    Habe folgende Lackfehler...

    Heckklappe
    Schiebetüre ( Rahmen( zwischen b und c Säule) am Dach innen wo die Türe reinfahren tut ) fehlet der Lack
    Türen
    an den Türdichtungen im Falls... Schaut aus als da Lackbollen oder ähnliches Überlackiert worden sind..

    Bilder im Anhang

    Der Ford Händler hat alles am 2 Tag aufgenommen und sagte dass er es selbst nicht versteht bzw so extrem es noch net gesehen hat...
    Hat sich dafür Entschuldigt usw...

    Ford hat Bilder usw.. bekommen...
    Der Ford Händler hackt immer wieder nach aber FORD gibt keine Antwort... es sind schon gut 2 Monate her...

    kennt jemand von euch so nen Fall????
    Was kann ich da machen????
    Was kann ich von Ford verlangen...
    Ford Händler meinte: paar Euros Nachlass, nachbessern oder Inspektionskosten Übernahme...?

    Aber FORD entscheidet, aber keine Antwort bis jetzt... :rasend:

    ich möchte keinen Rechtstreit usw... man kann alles regeln...
    aber wenn ich einen Neuwagen kaufe, möchte ich dass alles passt, dass ist ja nicht zu viel verlangt...

    Vielen Dank für die Hilfe!!

    Bilder schlechte Quali.... sorry... Digicam spinnt....

    Grüße
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 18.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  4. #3 FirefighterTom, 19.01.2015
    FirefighterTom

    FirefighterTom Benutzer

    Dabei seit:
    19.06.2014
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max Titanium, Bauj. 08/2014
    1.0l 125PS
    Da habe ich auch am 12.01.2015 hin geschrieben bekam sogar eine Bestätigung das sie angekommen ist. Heute am 19.01.2015 bekam ich eine Mail das die von mir am 12.01 verschickte Mail ungelesen gelöscht wurde !! NA TOLL !!!!!!
     
  5. #4 Maxuser, 19.01.2015
    Maxuser

    Maxuser Benutzer

    Dabei seit:
    08.02.2014
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Ab 2.5.2014 Titanium mit 100 PS Eco
    ... wenn die Mail gelöscht wurde, dann würde ich jetzt einen freundlichen Brief an den den Geschäftsfüher schicken.

    So etwa folgender Inhalt in Stichworten:
    Habe beim FFH Lackfehler reklamiert -> bisher keine Reaktion von Ford
    Habe Mail an Ford geschrieben und Eingangsbestätigung bekommen
    Habe Löschbestätigung bekommen
    Was kann ich ohne Anwalt noch unternehmen damit Ford auf meine Reklamation reagiert?

    Alles schön mit Datum und Kopien der Mails, FFH-Bestätigungen sofern vorhanden usw..

    Ich habe schön öfter mit solchen Aktionen die Karre wieder angeschoben.
     
  6. #5 FirefighterTom, 19.01.2015
    FirefighterTom

    FirefighterTom Benutzer

    Dabei seit:
    19.06.2014
    Beiträge:
    83
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max Titanium, Bauj. 08/2014
    1.0l 125PS
    Ich werde da mal anrufen ! Wenn dann nichts passiert werde ich mal über einen Brief nachdenken !!


    Gruß Thomas
     
  7. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.884
    Zustimmungen:
    1
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Vielleicht hilft ja der Autobild Kummerkasten?
     
  8. #7 charlie883, 23.01.2015
    charlie883

    charlie883 Neuling

    Dabei seit:
    23.02.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1,6
    Fiesta 1,3
    Escort RS Cosworth
    ein brief ist immer gut, hat schon mal 94 bei uns geholfen!
     
  9. lm166

    lm166 Neuling

    Dabei seit:
    20.09.2014
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C Max 1.6 ecoboost
    Hallo Zusammen!!

    Nach einem Anruf beim Ford direkt stellte sich heraus, dass keine Meldung vom Autohaus gab.. bzw keine Vollständige.

    Beim Autohaus angerufen und gefragt ob die mich Vera... wollen... Druck gemacht!!

    14 Tage später ein Termin beim Lackierer... an gleichem Tag ein Anruf von Ford ob sich das Autohaus gemeldet hat, da die Freigabe morgens erteilt worden ist!

    Ersatzwagen erhalten!
    Lackarbeiten haben 4 Tage gedauert!
    Ersatzwagen nicht tanken müssen! 300 km gefahren!

    Bei Abholung 50 Euro Aral-Gutschein von Ford erhalten!

    Am Tag der Abholung, Anruf von Ford ob alles geklappt hat, daraufhin fragte ich ob es normal is das man 4 Monte warten muss, bis mal ne Antwort kommt usw...
    Antwort: nein, nach spätestens 4 Wochen muss die Sachlage geklärt sein, sagt Fort zumindest eine Antwort usw... und das es Oft an den Autohäusern liegt, weil die Unterlagen oder Formulare nicht vollständig ausgefüllt sind usw...

    naja.. kann sein aber jeder hat es auf den anderen geschoben...

    jetzt is es erledigt und gut is!!

    Abgesehen von der Warterei oder Übermittlungsfehler vom Autohaus...
    sehr zufrieden mit der Bearbeitung und Erledigung der Reklamation! nach ges. ohne Wartezeit in 3 Wochen erledigt! von der 2 Meldung bis zu Abholung nach dem nachlackieren!

    Warum nicht gleich so Ford?!!?


    Grüße Lukas
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 charlie883, 12.04.2015
    charlie883

    charlie883 Neuling

    Dabei seit:
    23.02.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 1,6
    Fiesta 1,3
    Escort RS Cosworth
    ich geb dir aber einen tipp, schau dir das immer wieder an, bei mir wurde es schon das zweite mal gemacht.
     
  12. #10 heizer2977, 12.04.2015
    heizer2977

    heizer2977 wieder Angemeldeter

    Dabei seit:
    27.11.2012
    Beiträge:
    215
    Zustimmungen:
    0
    Fahrzeug:
    Focus 01` 1.8 mit lpg
    Normal wird oder besser muß bei sowas ein digitaler Lackbericht erstellt und wenn der korrekt ausgefüllt wurde und mit den entsprechenden Bildern versehen, bekommt man normal innerhalb weniger Tage eine Freigabe mit Kostenaufstellung oder Absage mit Begründung. Ich denk mal die werden da irgendwas nicht richtig ausgefüllt haben und das ist bei Garantiesachen der größte Fehler den man übrhaupt machen kann.

    Reicht schon wenn sie nur ne mail geschickt haben anstatt nen Digitalen Lackbeicht zu estellen.
     
Thema:

Lackfehler.... FORD reagiert nicht!!!

Die Seite wird geladen...

Lackfehler.... FORD reagiert nicht!!! - Ähnliche Themen

  1. Ford Fiesta Lichtpaket und Schlüssel

    Ford Fiesta Lichtpaket und Schlüssel: Hallo, ich habe mir vor ein paar Tagen einen Ford Fiesta Ambiente 1,25 mit dem Baujahr 10/2016 gekauft. Hab aber gar nicht dran gedacht...
  2. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Kinderkrankheiten, Ford Galaxy 12/2015

    Kinderkrankheiten, Ford Galaxy 12/2015: Mein Galaxy, Erstzulassung 12 2015, dzt. 65.000km Folgende Probleme sind bei meinem Fahrzeug aufgetreten: "Knartschgeräusche" bei schlechten...
  5. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...