Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ladedruckregler VTG, Ruckeln, Turboloch, bitte dringend um eure Hilfe

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von RobiFuchs, 11.11.2012.

  1. #1 RobiFuchs, 11.11.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    Liebes Forum!

    Ich habe ein Problem mit meinem Ford TDCi , 130 PS, MK3
    Vor einiger Zeit wurde der Partikelfilter und der Differenzdrucksensor nach Marderschaden ausgetauscht.
    Leider macht das Auto weiterhin Probleme.
    Es gibt Verzögerungen beim Gasgeben, der Meister bei Ford betitelte das als Turboloch.
    Der Turbo springt an aber verzögert.
    Teilweise ruckelt das Auto beim Gasgeben.
    Der Fehler so der Meister liege im Steuergerät des Turboladers / Ladedruckregler von Garret.
    Dieses Teil wird von Ford nur komplett mit Turbo verkauft, leider.
    Aus Mitleid gab mir der Meister den Tipp den Regler alleine im Internet zu kaufen.
    Das tat ich.
    Alle Nummern genau abgeschrieben und bei ebay für 269 im Austausch generalüberholt bestellt.
    Heute eingebaut.
    Fehler besteht leider weiterhin. Zusätzlich klackt jetzt irgendein Relais oder so im Laderdruckregler und es piepst auch etwas, oder es hört sich zumindest so an. Wenn man die Zündung ausmacht klackt es und piepst es noch einige Sekunden und ann hört es auf.
    Wir haben jetzt wieder den alten Regler eingebaut. Das Piepsen ist verschwunden, auch das Klacken ist weg aber die Verzögerungen beim Gasgeben und das teilweise Ruckeln besteht weiterhin.
    Sagen möchte ich noch, daß der Wagen teilweise minutenlang echt normal läuft und dann wieder diese Verzögerungen kommen.
    Außerdem habe ich das Gefühl, dass der Reinigungszyklus vom Partikelfilter nach dem Wechsel des Filters und des Differenzdrucksensors öfter läuft, so ca. alle 50 km im Stadtverkehr. Außerdem hat es wieder wie zuvor als der Partikelfilter dicht war und der Wagen im Notlauf lief eine Motorölvermehrung gegeben, so dass ich auch wieder einen Ölwechsel machen muß...
    Und das nach nicht mal 3000 km.
    Ich bin echt fertig und mit meinem Latein am Ende.
    Vielleicht hat jemand ne Idee und kann mir helfen.
    Falls mich jemand anrufen möchte 0176-96187958, ich rufe auch gerne zurück.
    Ich bin für jede Hilfe sehr dankbar!
    R
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Hallo RobiFuchs,

    Ladedruckregler nochmals tauschen(Reklamieren).
    Den "Neuen" genau mit dem jetzt eingebauten vergleichen.
    Übertragungsgestänge mit WD 40 einsprühen(Sparsam !) und auf Gangbarkeit achten.


    VLG Meiky
     
  4. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Hast schon mal daran gedacht, den alten wieder instand zu setzen ? Da soll nur eine Lötstelle brechen... das kann man ja wieder selber hin bekommen...

    zu den verzögerungen... wie groß ist die denn ? Beschreib mir das mal etwas genauer...

    Was hast du für ein EGR verbaut ? Baujahr vom Auto ? Wie viel km hat der Wagen ? Fährst viel kurzstrecke ?
     
  5. #4 RobiFuchs, 12.11.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    Danke für eure Antworten!
    Wenn ich im Stand gasgebe dann stockt der Motor kurz und zieht dann durch, so ne halbe Sekunde. Beim Beschleunigen in unteren Drehzahlbereichen ruckelt der Wagen ziemlich.
    Auf der Autobahn mit etwas über 2000 Umdrehungen fährt er ganz normal.
    Kurzzeitig fährt er auch im Stadtverkehr ganz normal.
    Manchmal hat man den Eindruck, dass der Turbo verzögert einsetzt.
    Der Wagen ist ein MKIII von 2007, das AGR Ventil wurde bereits 2010 gewechselt weil defekt.
    105000 km, relativ viel Kurzstrecke
    Partikelfilter und Differenzdrucksensor wurden vor einigen Wochen gewechselt.
    Da gab es diese Probleme bereits und der Meister sagte es liegt am VTG, aber mittlerweile bin ich mir bei garnichts mehr sicher.
     
  6. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.698
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    also das hört sich so an, als wäre der wagen in der regeneration...

    läuft der wagen mit leicht erhöhter drehzahl im stand ? ist das ruckeln nur im teillast und unter volllast weg ? läuft der Lüfter (bei ausgeschalteter klima) ?

    das verzögert gas annehmen passt auch zur regeneration... sowie anstieg zum Ölstand....

    es wird immer gern das egr getauscht... da ich bei meinen damit noch nie ein problem hatte, hab ich da ao das gefühl, dass die werkstätten das gerne tauschen.... mein Mondeo hat sich auch andauernd gereinigt... traute mich schon gar nicht mehr kurzstrecken zu fahren.... irgendwann wurde mir das dann mal zu doof und bin dann bei der regeneration bis zum drehzahlbegrenzer und hab das teil mal richtig gebürstet... danach wollte der die nächsten 2000km nichts mehr von regeneration wissen... mir ist dann leider einer hinten rein gefahren... damit weiß ich nicht, wann die nächste gekommen wäre.... jedoch hat er davor alle 400 - 600km regeneriert.
     
  7. #6 RobiFuchs, 12.11.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    ne mit Regeneration hat das nichts zu tun.
    Man merkt genau wenn der Wagen anfängt zu regenerieren und das tut er erst, wenn der Motor einigermaßen warm ist. Das Ruckeln und die Verzögerung des Gasannehmens tritt ja schon direkt nach dem starten des Motors auf. Das Ruckeln ist nur in Teillast da und in bestimmten Drehzahlbereichen. Ich glaube es hat irgendwas mit dem VTG zu tun, aber ich bitte wirklich weiterhin dringend um eure Hilfe!
     
  8. meiky

    meiky Guest

  9. #8 Tallaril, 12.11.2012
    Tallaril

    Tallaril Benutzer

    Dabei seit:
    31.12.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0TDCI N7BB 283tkm 96KW Ghia Turn
    Hi,

    also bei meinem Ruckeln im Teillastbereich war der Ladeluftkühler undicht, nach AUstasch war wieder alles normal. Checke mal alle Schläche zum und vom Lader.

    Gruß
    Andy
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 RobiFuchs, 12.11.2012
    RobiFuchs

    RobiFuchs Neuling

    Dabei seit:
    10.07.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TDCI 2007
    Danke Meiky und Tallaril,

    werde den Artikel lesen und die Schläuche prüfen.
    Aber warum klackt das Relais vom neuen VTG und das alte nicht.
    Ich versteh es einfach nicht...

    Gruß RobiFuchs
     
  12. F550

    F550 Benutzer

    Dabei seit:
    23.02.2012
    Beiträge:
    102
    Zustimmungen:
    3
    Fahrzeug:
    Fords,
    Lieblingsspielzeug C6 ZR1
    Jetzt will man Meiky schon loben und darf es nicht. Mach die Empfehlungen wieder an. Schönes PDF.
     
Thema:

Ladedruckregler VTG, Ruckeln, Turboloch, bitte dringend um eure Hilfe

Die Seite wird geladen...

Ladedruckregler VTG, Ruckeln, Turboloch, bitte dringend um eure Hilfe - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  2. Suche Dringend Federn Ford Scorpio Mk1

    Dringend Federn Ford Scorpio Mk1: Hallo, Suche dringend Federn für einen Scorpio Bj. 90 DOHC 120 PS. Gern auch Tieferlegungsfedern. LG
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand

    Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand: Hallo zusammen, habe einen wunderschönen gepflegten Focus ergattert, sieht aus als käme er grad aus dem Werk (10 Jahre lang nur 39.000 gefahren...
  4. Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat

    Ford Fiesta 5 1.3 JH1 - Temperatur Kontrollanzeige rot - bitte um Rat: Hallo Ford-Fiesta Experten, ich verzweifle gerade an einem Problem mit der Temperatur Kontrollanzeige meines Ford Fiesta. Model: Ford Fiesta 5...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...