Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ladedrucksteuerung Fehler P132A

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Student88, 05.12.2011.

  1. #1 Student88, 05.12.2011
    Zuletzt bearbeitet: 05.12.2011
    Student88

    Student88 Neuling

    Dabei seit:
    24.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCi
    Ladedrucksteuerung Fehler P132A (mit Bild)

    Hallo,

    hab folgendes Problem.

    Die Vorglühlampe blinkt und der Motor hat keine Leistung. Fehleranalyse hat den Fehler P132A angezeigt, also der Ladedruckregler.

    Hab schon gelesen das manche das reparieren können. Es liegt oft an den kaputten gelöteten Brücken. Ich hab in meinen Ladedruckregler rein geguckt und alle Brücken sind ganz und allgemein sieht das Teil nicht kaputt aus.Auch nicht die gegenüberliegende Seite des Ld.reglers.

    Kann der Fehler P132A auch was anderes bedeuten ?

    Oder kann es auch sein das der Fehler im inneren des Ladedruckregler nicht auf den ersten Blick zu erkennen ist ?

    Ich hoffe es kann mir jemand helfen.


    Mit freundlichen Grüßen Johann

    (Ford Mondeo mk3 Bj. 03, 130 PS 2.0 TDCi, Diesel)

    [​IMG]

    [​IMG]
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nighthawkzone, 05.12.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Hast du mal an den markierten stellen mit der Messspitze gedrückt?
    Vom betrachten her nicht unbedingt zu sehen

    [​IMG]
     
  4. #3 Student88, 06.12.2011
    Zuletzt bearbeitet: 06.12.2011
    Student88

    Student88 Neuling

    Dabei seit:
    24.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCi
    Ja, ich hab alle kontakte nochmal gecheckt. Sie sind ganz. Die brücken sind vollkommen in Ordnung.

    Aber trotzdem Danke für den Tipp.
    Und wenn du noch einen hast, immer her damit.

    Hab mir nochmal die Fehlermeldung angeguckt. Es heißt:


    P132A Turbolader-/ Kompressor-Ladedruckregelung A: Elektrischer Fehler

    Fehler mitgeteilt von REA

    Dieser Fehlercode kann verursacht werden durch :

    Elektrischer Drehsteller ( WAS IST DAS ? )

    Folgendes erneuern :

    Turbolader mit variabler Turbienengeometrie



    Vieleicht liegt der Fehler wo anders ?
     
  5. #4 Nighthawkzone, 06.12.2011
    Zuletzt bearbeitet: 06.12.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
  6. #5 LAN-Opfer, 07.12.2011
    LAN-Opfer

    LAN-Opfer Benutzer

    Dabei seit:
    19.05.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Tunier Facelift (2004) 2.0 TDCI
    Mein Steuergerät habe ich damals zu Turbo-Help (Forenmitglied) geschickt. Er hat mir erzählt, die alten Steuergeräte haben wohl je Kontakt noch 2 Drähte von den Anschlußsteckern zur Leiterplatte (war auch bei meinem und auch bei deinem). Bei den neueren Geräten wurde ein Draht weggelassen (es wird gespart - koste es, was es wolle) und da löst sich dann eine Lötverbindung (darf nur mit speziellem Lot mit höherem Schmelzpunkt nachgelötet werden).
    Bei mir wurde der Elektromotor getauscht - der alte blieb wohl manchmal hängen.

    LG

    Uwe
     
  7. #6 Student88, 08.12.2011
    Student88

    Student88 Neuling

    Dabei seit:
    24.11.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2003 2.0 TDCi
    Danke für die Tipps. :top1:
    Ich werde mich dann wohl an Turbo-Help wenden.
    Ist immerhin besser als ein neuer Turbo für 1500 €. Und danke für den Link, wenn nichts mehr geht dann bestelle ich mir dort ne Steuerung.

    Obwohl die Steuerung soll doch abgestimmt sein auf den Turbo ?!

    Passt dann eine andere Steuerung auch ? Oder ist das nur ein Argument der Werkstätten um an mein Geld zu kommen ?

    MfG Johann
     
  8. #7 Nighthawkzone, 09.12.2011
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Naja, wenn man sich durch die Foren quält gewinnt man den Eindruck das da alles andere als Feinabstimmung am Werke ist. Wird so wie die das beschreiben ungefähr so geregelt. Habe es aber selber nicht ausprobiert und will dich nicht durch Hörensagen auf teure Experimente schicken. Würde ggf. da mal anrufen und nachfragen im Fall der Fälle.
     
  9. #8 Germansort, 25.02.2014
    Germansort

    Germansort Neuling

    Dabei seit:
    13.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Baujahr 2004 2,0 l tdci
    Hallo
    bitte kann mir jemand helfen
    ich bin auch schon im Kontakt mit Turbo Help und möchte auch meine Steuerung zu ihm schicken
    mein Problem ist das ich nicht weis wo sie sitzt und ich leider keine Ahnung habe vom Motor meines Mondi
    deshalb meine Bitte kann mir jemand sagen wo das Teil sitzt und mir weiterhelfen danke und vielen Dank
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Tallaril, 27.02.2014
    Tallaril

    Tallaril Benutzer

    Dabei seit:
    31.12.2009
    Beiträge:
    61
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2006 2,0TDCI N7BB 283tkm 96KW Ghia Turn
  12. #10 Germansort, 28.02.2014
    Germansort

    Germansort Neuling

    Dabei seit:
    13.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Baujahr 2004 2,0 l tdci
    Vielen Dank das hilft mir sehr weiter danke danke danke
     
Thema:

Ladedrucksteuerung Fehler P132A

Die Seite wird geladen...

Ladedrucksteuerung Fehler P132A - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Rückruf, Fehler Verkabelung

    Rückruf, Fehler Verkabelung: Hallo, ich habe am 18.11.2016 meinen neuen Focus (Diesel, 150PS) abgeholt. Jetzt, drei Wochen und 1300km später ging die Motorkontrollleuchte...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor System Fehler- nicht abgelegt

    Motor System Fehler- nicht abgelegt: Hallo liebe Community. Mein FoFo (Ez 08/2005, 1,8l TDCI, 196.000 km) zeigt mit seit ca. 1 Woche einen Motor System Fehler an. Dieser ist nicht...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fehler P0135 und P02CF

    Fehler P0135 und P02CF: Hat schon mal jemand selbige Fehler gehabt?. Laut Kollegen kann ich per PCM Update den Sondenfehler aussschliessen da dort die Breitbandsonde...
  4. Fehler P0050-E4 / P0050-C

    Fehler P0050-E4 / P0050-C: Hallo zusammen, Habe meine Batterie gewechselt und hatte dann bei der ersten Fahrt am Ende erst oben genannten Fehler. Ist das die Lambdasonde...
  5. C-MAX 2 (Bj. 10-**) DXA Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht

    Dieselgeruch im 2.0 Tdci Werkstatt findet Fehler nicht: Hallo zusammen, unser C-Max aus dem Jahr 2015 mit dem 2.0 Tdci Motor riecht in letzter Zeit sehr nach Diesel aus dem Motorraum. Da wir noch...