Fiesta 3 (Bj. 89-94) GFJ Ladekontrolleuchte

Diskutiere Ladekontrolleuchte im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; jau moin, meine ladekontrollleuchte leuchtet ab und zu auf... also eigendlich immer --- ist sehr selten das sie dann mal aus ist =/ --- was ich...

  1. #1 robby_bubble, 28.10.2008
    robby_bubble

    robby_bubble Benutzer

    Dabei seit:
    26.08.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.1
    jau moin, meine ladekontrollleuchte leuchtet ab und zu auf... also eigendlich immer --- ist sehr selten das sie dann mal aus ist =/ ---

    was ich schon geschaut habe :
    Spannung bei laufendem motor: 14V
    Spannung normal: 12.1V..

    Die Kohlen sind heile, masse fehler kann ich eigendlich auch ausschließen ähh keilriemen spannung ist auch gut.. evtl der regler?! was kann es noch sein?° i9ch verzweifel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 28.10.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    leuchtet die Ladekontrolle hell oder glimmt sie nur?
    Regler wäre eine Möglichkeit.
     
  4. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Hm. Ist schon recht ungewöhnlich... Die Spannungen sind völlig in Ordnung...
    Vielleicht bekommt die Glübirne von ner anderen Birne auf der Platine Strom. Oder die Leitung zum Tacho bekommt irgendwo Kontakt...
     
  5. #4 robby_bubble, 29.10.2008
    robby_bubble

    robby_bubble Benutzer

    Dabei seit:
    26.08.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.1
    Ja mhhh muss ich ja wohl nochmal nachforschen, kann es sein das sie leuchtet wenn die spannung unter 14V ist? ich meine sie läd wenn die lampe leuchtet anscheind mit 13.98V^^
     
  6. #5 robby_bubble, 30.10.2008
    robby_bubble

    robby_bubble Benutzer

    Dabei seit:
    26.08.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.1
    naja ich hab erst noch vermutet das das kabel vom erregerstrom an masse iwo anliegt .. aber war auch nicht der fall =( wird wohl ne diode sein, kann eigendlich alles andere ausschließen
     
  7. #6 HayranKal, 19.12.2008
    HayranKal

    HayranKal Neuling

    Dabei seit:
    08.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 1,4
    was bedeutet es denn wenn sie nur glimmt? bei mir ist das nämlich der fall???
     
  8. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Dann kann es sein, dass die Lima zu viel Strom erzeugt.
    Die Kontrolleuchte funktioniert so, dass bei eingeschalteter Zündung nen Plus kommt, wenn man nun den Motor startet kommt vom andren Kabel von der Lima ein Plus "entgegen". Also 12V-14V=ca. 0V (^^,)
    Wenn jetz die Lima nicht läd: 12V-0V=12V --> Lampe leuchtet
    Zu viel Strom: 12V-16V=4V --> Lampe glimmt
    Oder das Kabel bekommt irgendwo Masse. Aber der Regler ist wahrscheinlicher...
    Hab noch Limas rumliegen. Einfach PNen... ;-)
     
  9. #8 petomka, 20.12.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    eine Lichtmaschine kann nicht zuviel Strom erzeugen, höchsten zuviel Spannung, wenn die Lampe glimmt, dann ist schlichtweg die Lima und/oder der Regler der Lima defekt. Diel Lima erzeugt in dem Fall weniger Spannung als in der Batterie vorhanden ist.
     
  10. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Ok. Für Otto-Normalverbraucher hängen Strom und Spannung zusammen... ;-)
    Tut ja aber auch net zur Sache...
    Ich hab noch nie erlebt, dass ne Lima weniger Spannung erzeug. Wenn se kaputt ist, dann bringt se keine Spannung mehr oder, wenn der Regler kaputt ist, dann gibts zu viel Spannung...
     
  11. #10 HayranKal, 22.12.2008
    HayranKal

    HayranKal Neuling

    Dabei seit:
    08.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 1,4
    also leute...

    heute ist montag. mein fordhändler hatte mir empfohlen bis montag zu warten falls das problem doch nur wegen der motorwäsche war und von alleine verschwindet.

    leider leuchtet mein lämpchen nach wie vor in voller pracht. es glimmt nicht es leuchtet lichterloh und fröhlich weiter. ich würde nur gerne wissen warum es mit steigender drehzahl immer schwächer wird.???

    erzeugt sie vllt wie ihr gesagt habt einfach nur zu wenig im standgas? wenns sie ganz kaputt wär dann würde die leuchte unabhängig von drehzahl gleich hell leuchten.

    oder irre ich mich jetzt?

    :(
     
  12. #11 Dorosha, 22.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Naja zum starten des Autos ist ja die Batterie vorgesehen, wird ja während dem fahren von der Lima übernommen, deswegen kann es gut sein dass sie dann erst beginnt zu klimmen ;)

    mfg
     
  13. #12 robby_bubble, 23.12.2008
    robby_bubble

    robby_bubble Benutzer

    Dabei seit:
    26.08.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1995, 1.1
    also ich hatte das gleiche problem ja auch, ist ja mein thread... nunja, bis ich einmal kleben geblieben bin motor aus, batterie leer, ungeiles gefühl :P

    jedenfalls war es bei mir der regler bzw die lima, habe mir für wenig geld ne lima gekauft und siehe da lampe ist aus ;)
     
  14. #13 HayranKal, 25.12.2008
    HayranKal

    HayranKal Neuling

    Dabei seit:
    08.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 1,4
    also...

    vorgestern ist während der fährt meine anlage mehrmals aus und wieder angegangen. hab zunäächst gedacht vllt ein wackelkontakt.

    nach dem ich den wagen geparkt habe und nach einer stunde wieder anmachen wollte hat sich leider nicht viel getan.
    das komische an der sache meine batterie scheint in orrdnung zu sein den alle leuchten im auto sind sehr hell. normalerweise wenn die batterie leer ist merkt man das schon beim öffnen der türen weil die zentralverrieglung länger braucht und langsamer ist. zusätzlich sind die warnleuchten im tacho sehr sehr schwach. bei mir war aber nichts der fall. die zentralver. ging ohne problmeme und die warnleuchten sind sehr hell.

    wenn ich aber die zündüng drehe springt er nicht an. ich hör nur einmal ganz kurz den anlasser danach ist totenstille. wenn ich anschiebe lkäuft er wieder. aber die batterieleuchte leuchtet immer noch.
    nachdem er eine nacht in der garage stand ging er am morgen ohne probleme wieder an.

    ich weiss es nicht ich bin mit meinem spanisch am ende. ford werkstatt meinte letzte woche die batterie sei ok. vorgestern war ich in so einer hinterwerkstatt und der meine meine batterie sei im eimer. ich hatte das gefühl er wollte mir einfach nur eine neue batterie andrehen.

    hab irgendwo gelesen das es auch sein könnte das die kabel vom anlasser nicht mehr gut sind und das deswegen die batterie erst gar kein saft bekoimmt. sei bei meinem model wwohl ne krankhei.

    bj 94, 1.4
     
  15. #14 HayranKal, 25.12.2008
    HayranKal

    HayranKal Neuling

    Dabei seit:
    08.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 1,4
    nachtrag zu:
    hab irgendwo gelesen das es auch sein könnte das die kabel vom anlasser nicht mehr gut sind und das deswegen die batterie erst gar kein saft bekoimmt. sei bei meinem model wwohl ne krankheit.

    die fordwekrstatt hatte aber gemessen und meine batterie hat bei laufendem motor 13,8volt bekommen.????
     
  16. #15 HayranKal, 25.12.2008
    HayranKal

    HayranKal Neuling

    Dabei seit:
    08.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 1,4
    ein kumpel schlachtet gerade seinen 1.1 bj90,

    kann ich seinen anlasser und seine lichtmaschine auch in meinen einbauen?
    habe den 1.4 bj94?
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.371
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Bau doch einfach mal beide aus und vergleich die. Es könnte auch sein, dass das die gleichen sind...
    Falls net, ich hab glaub ich noch einen vom 1.4er liegen...
     
  19. #17 HayranKal, 26.12.2008
    HayranKal

    HayranKal Neuling

    Dabei seit:
    08.07.2008
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 1,4
    [SIZE=+1]weiss einer ob die lima bei mir passen würde???
    und von welchen anderen modellen kann ich die lima benutzen?
    Spannung [V]: 14 Generator-Ladestrom [A]: 70 Lage/Grad: li 60 Befestigungsart: Doppelschwenkarm Riemenscheiben-Ø [mm]: 60[/SIZE]
     
Thema:

Ladekontrolleuchte

Die Seite wird geladen...

Ladekontrolleuchte - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ladekontrolleuchte an + Motor geht während der Fahrt im Leerlauf ab und zu aus

    Ladekontrolleuchte an + Motor geht während der Fahrt im Leerlauf ab und zu aus: Hallo Zusammen, habe mich in den hier beschriebenen Fehler schon etwas hineingekniet und weiß vor lauter verschiedener Infos nicht mehr ganz...
  2. Maverick (Bj. 00-07) Ladekontrolleuchte

    Ladekontrolleuchte: Hallo, das Thema wurde hier schon mal behandelt, aber vielleicht gibt es ja neue Erkenntnisse. Nach Einbau einer neuen Lima bei meinem 2.3 Mav...
  3. Taunus (Bj. 76-79) Stufe GBTS, GBFS, GBNS Ladekontrolleuchte

    Ladekontrolleuchte: Hallo die Herren die mir schon mal geholfen haben und an alle die mir helfen könnten! Mein 2.3 V6 läuft nach all den Tipps die ich hier...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Ladekontrolleuchte sporadisch an

    Ladekontrolleuchte sporadisch an: Hallo, ich habe bei meinem Focus Tunier 1,6 TDCI (109PS) ein Problem mit der Ladekontrolleuchte, die ständig angeht (wenn die Lampe an ist, lädt...
  5. Fiesta 3 (Bj. 89-94) GFJ Problem mit Ladekontrolleuchte

    Problem mit Ladekontrolleuchte: hallo und zwar habe ich ein problem am friesta meiner freundin. es leuchtete die ladekontrolleuchte daraufhin haben wir den regler getauscht und...