Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Laderegler an der Lima

Diskutiere Laderegler an der Lima im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Guten Morgen Und zwar habe ich folgendes Problem nach langem suchen und ausmessen hat sich herausgestellt das mein Laderegler defekt sein wird....

  1. #1 tim2332, 06.03.2016
    tim2332

    tim2332 Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS (DAW, DBW) 2.0 16V 131 96 10/19
    Guten Morgen
    Und zwar habe ich folgendes Problem nach langem suchen und ausmessen hat sich herausgestellt das mein Laderegler defekt sein wird. Jetzt wollte ich mir eine komplette neue Lichtmaschine bestellen weil ich der Meinung war das der Regler an der Lima dran hängt. Ich wollte mir eine gebrauchte aufbereitete Lima Bestellen : http://www.teilehaber.de/lichtmaschine-ford-focus-id77342028.html
    Jetzt wäre meine Frage ob so eine Lichtmaschine etwas taugt und ob der Regler dabei ist oder nicht.
    Gruß
     
  2. #2 Trinity, 06.03.2016
    Trinity

    Trinity Guest

    wo liegt den das problem , oft sind auch nur kabelbrüche für den ausfall der lima verantwortlich .

    wo steht da was von aufbereitet , die im link ist gebraucht .
    der regler ist bestandteil der lima , gibt es aber für einige modele als einzelteil .
    http://www.ebay.de/itm/1x-REGLER-LI...293984?hash=item5b1e0e8ce0:g:4-4AAOSw5IJWdt5~

    ob ich 60 € für eine gebrauchte ausgeben würde wüste ich nicht so genau wenn man eine neue für 95€ bekomme
    http://www.ebay.de/itm/LICHTMASCHINE-GENERATOR-80A-FORD-FOCUS-1-1-8-2-0-ST-RS-AB-BJ-98-/371116592935?hash=item566845cf27:g:~zsAAOSwp5JWUGvZ

     
  3. #3 tim2332, 06.03.2016
    tim2332

    tim2332 Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS (DAW, DBW) 2.0 16V 131 96 10/19
    Erstmal Danke für deine schnelle Antowort. Das Problem besteht darin das meine Ladekontrolleuchte 1-2 mal die Woche aufleuchtet und die Messwerte dann zu dem Angegebenen Fehler passen würden. Das zweite Problem besteht darin das meine Endstufe meines Subwoofers immer in den Protect Modus geht und ich jegliche anderen Fehler ausschließen kann. Endstufe bei anderen getestet funktioniert. Andere funktionierende Endstufen bei mir getestet und diese Funktionierten nicht. Massepunkt auch vorhanden.
     
  4. #4 Trinity, 06.03.2016
    Trinity

    Trinity Guest

    heist also du hast überspannung und das ist dann doch ein anzeichen für eine defekte lima bzw regler
     
  5. #5 tim2332, 06.03.2016
    tim2332

    tim2332 Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS (DAW, DBW) 2.0 16V 131 96 10/19
    Ja Korrekt!
     
  6. #6 tim2332, 06.03.2016
    tim2332

    tim2332 Neuling

    Dabei seit:
    06.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS (DAW, DBW) 2.0 16V 131 96 10/19
    Also kann ich die von Trinity eingefügte Lima bestellen und Einbauen, sodass ich keinen extra Regler benötige?
    Gruß
     
  7. #7 Trinity, 07.03.2016
    Trinity

    Trinity Guest

    Der Regler ist in der Lima bereits drin .
    und wenn die verlinkte zu deinem Auto past kannst du die auch nehmen .
    oder nach einer von Bosch oder ... suchen
     
Thema:

Laderegler an der Lima

Die Seite wird geladen...

Laderegler an der Lima - Ähnliche Themen

  1. Lima Spannung

    Lima Spannung: Ich habe die Sufu genutzt habe jedoch keine passenden Ergebnisse gefunden. Mein Fokus BJ 2009 Kombi tdci 1.6 l hat seit heute morgen das Problem...
  2. Probleme mit der Lima ? Bordnetzt spinnt

    Probleme mit der Lima ? Bordnetzt spinnt: Hallo zusammen, bis her hab ich nur mal fleißig mit gelesen. Nun brauche ich mal euer Technisches Knowhow, Ich besitze einen Ford Fiesta MK6...
  3. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  4. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  5. Kohlebürsten wechseln oder gleich neue Lima?

    Kohlebürsten wechseln oder gleich neue Lima?: Hallo Gemeinde hab nen problem mit meiner Lima hab nen cougar V6 mit reichlich Kilometer wollte nun die Kohlen Wechsel und seh nicht wirklich wo...