Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ladespannung Lima

Diskutiere Ladespannung Lima im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, ich habe eine Frage zur Elektrik. Ich habe gestern mal bei laufendem Motor an der Batterie die Spannung gemessen, ohne Verbraucher...

  1. #1 fritz008, 19.09.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Hallo an alle,
    ich habe eine Frage zur Elektrik.
    Ich habe gestern mal bei laufendem Motor an der Batterie die Spannung gemessen, ohne Verbraucher nur Tagfahrlicht mit 80% Leuchtstärke habe ich 14,1 Volt gemessen. Dann habe ich die beiden Scheibenheizungen angemacht und 12,5 V gemessen. Ist das normal? Hintergrund ist das meine Batterie vor kurzem leer war, weil ich die Innenbeleuchtung angelassen hatte und ich mal messen wollte ob richtig geladen wird, die Batterie ist aber auch schon 5 Jahre alt.
    Danke schon mal für eure Antworten
     
  2. #2 Qwertzuiop, 19.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Das wird die Lima im Leerlauf nicht mehr alles schaffen, deshalb so wenig Spannung.
    Gib mal Gas...dann sollte es steigen.
     
  3. #3 fritz008, 19.09.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Ok,
    danke, werde ich heute Nachmittag mal mit Gas messen.
    Ist natürlich logisch, hätte ich auch alleine drauf kommen können.
    Danke.
     
  4. #4 supertramp, 19.09.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    548
    Zustimmungen:
    41
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Alte Batterie und dann noch tiefentladen.
    Dann gibts da manchmal Übergangswiderstände an den Batterieklemmen.
    Würde dann eher sagen, dass die Batterie defekt ist, die Lima schiebt eigentlich nur den Strom hinterher.
     
  5. #5 Qwertzuiop, 19.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Naja. Mag sein.
    Aber im Leerlauf Licht und beide Scheibenheizungen?
    Da muss die Batterie unterstützen...
    Ich würde es erstmal mit etwas Drehzahl probieren...
     
  6. #6 fritz008, 19.09.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    keine Übergangswiderstände, wie schon Eingangs erwähnt hatte ich die Innenbeleuchtung angelassen.
     
  7. #7 Focus-CC, 19.09.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    26
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Im LL kommt die Lima da nicht hinter her, nicht bei beiden Scheibenheizungen !
    Dazu müssen es min. 2000 u/min sein.

    14,1 Ladespannung ohne sonstige Verbraucher klingen sehr korrekt !
    Zumal jetzt im Sommer. Im Winter steuert der Regler höher aus.

    Einige Owner meinen dagegen steif und fest, ihre 13,8 wären das. Da redet man sich die Zunge fusselig dass 13,8 zu wenig sind ...
     
    Qwertzuiop gefällt das.
  8. #8 Qwertzuiop, 19.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Danke @focus-cc
     
Thema: Ladespannung Lima
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 ladestrom messen

Die Seite wird geladen...

Ladespannung Lima - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme Elektrik Lima, Batterie???

    Probleme Elektrik Lima, Batterie???: Hallo zusammen, ich habe in letzter Zeit vermehrt Probleme. Ich habe in diesem Jahr 3x die Meldung bekommen, Abblendlicht ausgefallen. Da war der...
  2. Grand C-MAX (Bj. 10-**) DXA Frage zur Ladespannung

    Frage zur Ladespannung: Moin, ich hatte dev. Elektronische Spinnereien wie z.B Zeigerausschalg am KI, plötzliche Meldung das eine Tür nicht verschlossen sei, das PDC Amok...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...
  5. Ladespannung nach Batterietausch

    Ladespannung nach Batterietausch: Ich knüpfe mal an mein vorheriges Thema (Batterie platt) an, da sich jetzt eigentlich die ursprüngliche Fragestellung geändert hat. Alte Batterie...