Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Ladespannung Lima

Diskutiere Ladespannung Lima im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo an alle, ich habe eine Frage zur Elektrik. Ich habe gestern mal bei laufendem Motor an der Batterie die Spannung gemessen, ohne Verbraucher...

  1. #1 fritz008, 19.09.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Hallo an alle,
    ich habe eine Frage zur Elektrik.
    Ich habe gestern mal bei laufendem Motor an der Batterie die Spannung gemessen, ohne Verbraucher nur Tagfahrlicht mit 80% Leuchtstärke habe ich 14,1 Volt gemessen. Dann habe ich die beiden Scheibenheizungen angemacht und 12,5 V gemessen. Ist das normal? Hintergrund ist das meine Batterie vor kurzem leer war, weil ich die Innenbeleuchtung angelassen hatte und ich mal messen wollte ob richtig geladen wird, die Batterie ist aber auch schon 5 Jahre alt.
    Danke schon mal für eure Antworten
     
  2. #2 Qwertzuiop, 19.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Das wird die Lima im Leerlauf nicht mehr alles schaffen, deshalb so wenig Spannung.
    Gib mal Gas...dann sollte es steigen.
     
  3. #3 fritz008, 19.09.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Ok,
    danke, werde ich heute Nachmittag mal mit Gas messen.
    Ist natürlich logisch, hätte ich auch alleine drauf kommen können.
    Danke.
     
  4. #4 supertramp, 19.09.2016
    supertramp

    supertramp Forum As

    Dabei seit:
    23.03.2016
    Beiträge:
    698
    Zustimmungen:
    46
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Alte Batterie und dann noch tiefentladen.
    Dann gibts da manchmal Übergangswiderstände an den Batterieklemmen.
    Würde dann eher sagen, dass die Batterie defekt ist, die Lima schiebt eigentlich nur den Strom hinterher.
     
  5. #5 Qwertzuiop, 19.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Naja. Mag sein.
    Aber im Leerlauf Licht und beide Scheibenheizungen?
    Da muss die Batterie unterstützen...
    Ich würde es erstmal mit etwas Drehzahl probieren...
     
  6. #6 fritz008, 19.09.2016
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    keine Übergangswiderstände, wie schon Eingangs erwähnt hatte ich die Innenbeleuchtung angelassen.
     
  7. #7 Focus-CC, 19.09.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.018
    Zustimmungen:
    27
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Im LL kommt die Lima da nicht hinter her, nicht bei beiden Scheibenheizungen !
    Dazu müssen es min. 2000 u/min sein.

    14,1 Ladespannung ohne sonstige Verbraucher klingen sehr korrekt !
    Zumal jetzt im Sommer. Im Winter steuert der Regler höher aus.

    Einige Owner meinen dagegen steif und fest, ihre 13,8 wären das. Da redet man sich die Zunge fusselig dass 13,8 zu wenig sind ...
     
    Qwertzuiop gefällt das.
  8. #8 Qwertzuiop, 19.09.2016
    Qwertzuiop

    Qwertzuiop Forum As

    Dabei seit:
    18.05.2016
    Beiträge:
    802
    Zustimmungen:
    70
    Danke @focus-cc
     
Thema: Ladespannung Lima
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 bordspannung zu gering

    ,
  2. ford focus mk1 ladespannung

    ,
  3. ford focus mk1 ladestrom messen

Die Seite wird geladen...

Ladespannung Lima - Ähnliche Themen

  1. Lima defekt??

    Lima defekt??: Hallo, heute morgen ist mir aufgefallen,das aus dem Bereich der lima ein sumendes/ Drehzahl abhängiges Geräusch kommt.Nach der kurzen fahrt 3km...
  2. Einbauanleitung rippenriemen an der lima

    Einbauanleitung rippenriemen an der lima: Hi liebes Forum Habe da ein dringendes Problem unser Transit standen uns schon länger und jetzt wollen wir den Rippenriemen einbauen da ist...
  3. Ankerwickler für LiMa

    Ankerwickler für LiMa: Hallo, ich suche dringend einen Ankerwickler für meine Lichtmaschine (17M P5, V4). Am liebsten natürlich in meinem Umkreis (Wiesbaden, Mainz)....
  4. Lima Spannung

    Lima Spannung: Ich habe die Sufu genutzt habe jedoch keine passenden Ergebnisse gefunden. Mein Fokus BJ 2009 Kombi tdci 1.6 l hat seit heute morgen das Problem...
  5. Probleme mit der Lima ? Bordnetzt spinnt

    Probleme mit der Lima ? Bordnetzt spinnt: Hallo zusammen, bis her hab ich nur mal fleißig mit gelesen. Nun brauche ich mal euer Technisches Knowhow, Ich besitze einen Ford Fiesta MK6...