Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ladestrom schwankungen

Diskutiere Ladestrom schwankungen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Servus, bin neu hier hab ein problem mit meinem mondeo st200 mk2. Die lima war defekt (hat nichtmehr geladen) und wurde daraufhin ern. Hab am...

  1. #1 RightFootFanatic, 17.12.2009
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    Servus, bin neu hier
    hab ein problem mit meinem mondeo st200 mk2. Die lima war defekt (hat nichtmehr geladen) und wurde daraufhin ern. Hab am nächsten tag bemerkt dass meine komplette beleuchtung pulsiert (flakert) aber konstant. Daraufhin wurde wieder ne neue lima eingebaut mit dem selben resultat. ladespannung schwankt zwischen 14,6V und 15,2V. HILFE ! ! !

    danke schonmal im vorraus
     
  2. #2 Mr.Kleen, 17.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin RightFootFanatic ...

    Haben uns ja eben im Chat schon begrüsst.

    Also als aller erstes ist der Ladestrom insgesammt schon mal viel zu hoch.

    Der Ladestrom sollte die 13 Volt nicht stark überschreiten. Also 15,2 Volt,sind definitiv zu viel. Und das deine Beleuchtung pulsiert ,liegt an einem defekten Limaregler. Ist der mit der Lima mit erneurt worden ???

    Gruss Mr.Kleen
     
  3. #3 RightFootFanatic, 17.12.2009
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    In beiden neuen lima´s war auch ein neuer regler. Oder gibts nochmal extra wo einen
     
  4. #4 blue-shadow, 17.12.2009
    blue-shadow

    blue-shadow Guest

    also MrKleen, jetzt bin ich aber ein wenig enttäuscht... 13V sind aber ein bisschen zu wenig 14- 14.5V sollte doch die normale Ladespannung sein, oder irre ich da?
     
  5. #5 RightFootFanatic, 17.12.2009
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    ich dachte mit "smart charge" oder wie das heißt können sogar bis ca. 16V geladen werden. Oder gibt es das bei meinem modell noch garnicht
     
  6. #6 Mr.Kleen, 18.12.2009
    Zuletzt bearbeitet: 18.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Äääh nee,soweit ich weis nicht. Hmmm,ma hören was die andern schreiben.
    Den dein Symptom is absolut typisch für ein defekten Limaregler.
    Aber wenn der beides mal erneuert wurde,tappe ich im ersten Moment grad ma im dunkeln.
     
  7. #7 Mr.Kleen, 18.12.2009
    Zuletzt bearbeitet: 18.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Da irrst Du Shadow. 13V is absolut ok.Z.B. im Leerlauf des Motor.Sollte aber mit zunehmender Drehzahl noch etwas steigen. Aber über 15 Volt ist definitv zu viel. Is der Regel liegt die Bordspannung bei laufendem Motor zwischen 12,2 und 13,8. Auch ma ein Zacken über 14V. Aber über 15 is zu viel.
    Also das is meine Meinung.
    Un bei dem Smartcharge System werde sogar Werte über 16 Volt erreicht. Unwissend behaupte ich jetzt mal,dass der Mondeo diesen Baujahres das nicht hat. Sondern über eine herkömmliche 12 Volt ´Bordspannung verfühgt.
     
  8. #8 blue-shadow, 18.12.2009
    blue-shadow

    blue-shadow Guest

    ok, hast recht,:weinen2: aber 12,2 ist eindeutig zu wenig weil die Batt ja ohne Ladespannung schon 12,5 haben sollte und 15V wie du schon schreibst ist zuviel, könnte also ein defekter Regler sein
     
  9. #9 RightFootFanatic, 18.12.2009
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    Gibt es evtl. einen kondensator den ich nachrüsten kann, so wie bei nem sounsystem die "Power Cap" der die Spannungschwankungen augleicht?
     
  10. #10 Mr.Kleen, 18.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    @ lehe ...

    Puuuh..das wäre wirklich zu einfach. Der V6 im Mondeo hat ein automatischen Keilrippenriemenspanner. Da is ne Menge Druck drauf. Un bis der breite Riemen mal durchrutscht,müsste der als ganz schön labberig da hängen,und auch dementsprechend Zucht machen. Da hört man doch extrem bei dem ruhigen V6 Motor. Ja oder Foot,is da was im argen beim Keilrippenriemen ???

    Und es sind auch nicht die Tachobirnen die da zum Problem werden könnten. Das sind ja nur Pfennigsartikel. Eher ist die Motorelektrik das Problem.
    Die Steuergeräte vertragen das am wenigsten .Un wenn da eins die Flügel streckt wirds etwas teurer wie ein paar Tachobirnchen.

    @ Foot...

    Ja das mit dem PowerCap is gut gedacht. Empfehlen würd ich Dir das aber nicht. Ich habs auch noch nicht gemacht. Weis net ob das funktioniert.
    Ich überleg als,ober der Mondeo V6 evt den Limaregler extern sitzen hat ???
    Das er garnicht in der Lima drin ist,sondern irgendwo extern sitz. Weis da jemand was ??? Ich weis es auswendig auch nicht.

    Wäre eine Erklärung,das daß Problem geblieben ist,obwohl die Lima 2 ,mal getauscht worden war.Ich kanns mir im Moment eigentlich nicht anders erklären.
     
  11. #11 Mr.Kleen, 18.12.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
  12. #12 RightFootFanatic, 18.12.2009
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    also, mein riemen und spanner sind in ordnung.

    der regler auf dem bild ist in der lima eingebaut und war bei beiden neuen lima´s auch neu.

    das mit der "power cap" war als bsp. gedacht für nen kondensator.
    hatte nicht vor das einzubauen.
    dachte da gäbe es vieleicht was speziel für autobatterien
     
  13. #13 RightFootFanatic, 18.12.2009
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    hab auch die oberwelligkeit der lima geprüft alles i.O.
    nur das bei dem oszi bild immer die spannung schwankt.

    Frage: hab an der lima einen 3poligen stecker (ansteuerung) wie prüfen?
    damit meine ich an welchem pin muss welches signal rauskommen?

    hab auch noch nen 1poligen stecker (angeblich drehzahl) wie prüfen?
     
  14. #14 RightFootFanatic, 11.01.2010
    RightFootFanatic

    RightFootFanatic ST Driver

    Dabei seit:
    16.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    MondeoST200, 1998, 2,5l V6 24V
    :freuen1:Problem erkannt gefahr gebannt ! ! !


    fazit:
    3 instandgesetzte lima´s (zubehör) wurden eingebaut, ohne erfolg.
    Die 4. lima war eine instandgesetzte von ford, da es keine neuen mehr gibt für mein mondeo. kostenpunkt ÜBER 400€.

    problem ist weg, und das geld (400€ lima) und (4mal lima ein-ausbauen) auch.:weinen2:


    Danke für die zahlreichen ratschläge:meckern:

    mfg

    RightFootFanatic
     
Thema:

Ladestrom schwankungen

Die Seite wird geladen...

Ladestrom schwankungen - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Dauer- und Ladestrom verlegen

    Dauer- und Ladestrom verlegen: Hallo zusammen, ich habe an meinem Focus letztes Jahr eine abnehmbare Anhängerkupplung nachgerüstet. Mit der Montage der Kupplung und des...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.6er Drehzahl- (Leerlauf)schwankungen

    1.6er Drehzahl- (Leerlauf)schwankungen: Hallo, vorab zum Fahrzeug: Fiesta 1.6 Ghia, Bj 12/2006, 214.000km Software die benutzt wurde: Scanmaster ELM und Bexprins Problem: Der Wagen hat...
  3. Grand C-MAX (Bj. 10-**) DXA USB Ladestrom? Genug für iPhone 4/5?

    USB Ladestrom? Genug für iPhone 4/5?: Hallo zusammen, bestimmt betreibt jemand von euch ein iPhone 4/5 am USB-Anschluss des (Grand) C-Max! Mich würde interessieren, ob der Ladestrom...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kein Ladestrom, wenn Motor warm. Lichtmaschine defekt?

    Kein Ladestrom, wenn Motor warm. Lichtmaschine defekt?: Hallo Fordfahrer und- Schrauber! Mir ist am Wochenende der 1,8er Focus von 99 steehen geblieben. Symptome: Erst flackern und verrücktspielen...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Kühlerwassertemp. Schwankungen

    Kühlerwassertemp. Schwankungen: Hallo Leute, in letzter Zeit fällt mir immer wieder auf, dass meine Temparaturanzeige ganz gerne mal von der Mitte 90° auf 70° nach unten geht....