Lädt Baterie nicht mehr..?? Alternator??

Diskutiere Lädt Baterie nicht mehr..?? Alternator?? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen HAbe einen Escort 1.6i Bj.91 Als die BAtterie leer war, habe ich sie galaden, sowaeit alles okey.. Danach sprang der Motor auch...

  1. #1 Taurus2, 15.08.2006
    Taurus2

    Taurus2 Benutzer

    Dabei seit:
    15.08.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Sauber Edition
    Hallo Zusammen
    HAbe einen Escort 1.6i Bj.91
    Als die BAtterie leer war, habe ich sie galaden, sowaeit alles okey.. Danach sprang der Motor auch ohne Probleme an, ich lies ihn ca. 15-20min laufen und fuhr auch noch ein bisschen.. Danach stelte ich ihn ab und versuchte ihn wieder zu starten.. jedoch sprang er nich mehr an...
    Nochmals von vorne.. wieder galaden... sprang der Wagen an..Ich habe den Wagen 5 mal hintereinander gestartet und ging immer...aber sobald ich den Wagen ein bisschen laufen lasse und dan wieder versuche zu starten geht nichts mehr... :cry: :evil:
    Was ist los???
    Freundliche Grüsse aus der Schweiz!
     
  2. #2 petomka, 15.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wenn du ein Multimeter hast, prüf mal die Ladespannung bei laufendem Motor, sollte so bei 14 Volt liegen, ansonsten vermute ich, dass bei dir entweder an der Lichtmaschine oder am Anlasser das Ladekabel aboxidiert ist.
     
  3. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Hi, eventuell ist auch Dein Hauptmassekabel faul.
     
Thema:

Lädt Baterie nicht mehr..?? Alternator??

Die Seite wird geladen...

Lädt Baterie nicht mehr..?? Alternator?? - Ähnliche Themen

  1. Kupplungspedal läßt sich nicht mehr durchtreten

    Kupplungspedal läßt sich nicht mehr durchtreten: Hallo zusammen, ich habe einen C-MAX 1.0 ECO-Boost, Baujahr 03/2015 (vor dem Facelift), 48000 km gelaufen. Die Inspektionen wurden nach...
  2. Mondeo MK4 Schiebedach funzt nicht mehr

    Mondeo MK4 Schiebedach funzt nicht mehr: Hallo zusammen, ich habe das Problem das ich an meinen Mondeo BJ 2010 über die Komfortschließung alles zu gemacht habe. Also Fenster hoch und...
  3. Street KA, Kofferraum schliesst nicht mehr

    Street KA, Kofferraum schliesst nicht mehr: Hallo zusammen, ich habe seit gestern ein Problem mit meinem Kofferraum. Habe hier schon viel darüber gelesen wenn der Kofferraum nicht mehr...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  5. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...