Lädt Baterie nicht mehr..?? Alternator??

Diskutiere Lädt Baterie nicht mehr..?? Alternator?? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen HAbe einen Escort 1.6i Bj.91 Als die BAtterie leer war, habe ich sie galaden, sowaeit alles okey.. Danach sprang der Motor auch...

  1. #1 Taurus2, 15.08.2006
    Taurus2

    Taurus2 Benutzer

    Dabei seit:
    15.08.2006
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Sauber Edition
    Hallo Zusammen
    HAbe einen Escort 1.6i Bj.91
    Als die BAtterie leer war, habe ich sie galaden, sowaeit alles okey.. Danach sprang der Motor auch ohne Probleme an, ich lies ihn ca. 15-20min laufen und fuhr auch noch ein bisschen.. Danach stelte ich ihn ab und versuchte ihn wieder zu starten.. jedoch sprang er nich mehr an...
    Nochmals von vorne.. wieder galaden... sprang der Wagen an..Ich habe den Wagen 5 mal hintereinander gestartet und ging immer...aber sobald ich den Wagen ein bisschen laufen lasse und dan wieder versuche zu starten geht nichts mehr... :cry: :evil:
    Was ist los???
    Freundliche Grüsse aus der Schweiz!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 15.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wenn du ein Multimeter hast, prüf mal die Ladespannung bei laufendem Motor, sollte so bei 14 Volt liegen, ansonsten vermute ich, dass bei dir entweder an der Lichtmaschine oder am Anlasser das Ladekabel aboxidiert ist.
     
  4. pitter

    pitter Fordfreund

    Dabei seit:
    28.05.2006
    Beiträge:
    753
    Zustimmungen:
    4
    Fahrzeug:
    Focus Mk 1 Turnier
    Hi, eventuell ist auch Dein Hauptmassekabel faul.
     
Thema:

Lädt Baterie nicht mehr..?? Alternator??

Die Seite wird geladen...

Lädt Baterie nicht mehr..?? Alternator?? - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  3. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...
  4. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  5. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....