Lämpchen für Wegfahrsperre

Diskutiere Lämpchen für Wegfahrsperre im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo. Habe folgendes Problem. Wenn ich meinen FoFo MK1 starte blinkt nach einiger Zeit das Läpchen für die Wegfahrsperre. Erlischt aber dann...

  1. #1 MrPepper, 19.02.2008
    Zuletzt bearbeitet: 20.02.2008
    MrPepper

    MrPepper Neuling

    Dabei seit:
    18.03.2007
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo.
    Habe folgendes Problem.
    Wenn ich meinen FoFo MK1 starte blinkt nach einiger Zeit das Läpchen für die Wegfahrsperre. Erlischt aber dann wieder. J
    Was könnte das Problem sein?
    Danke
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Hast du Alarmanlage mit verbaut?
     
  3. #3 black beast, 23.02.2008
    black beast

    black beast (K)ein Windelbomber

    Dabei seit:
    13.10.2007
    Beiträge:
    894
    Zustimmungen:
    2
    Fahrzeug:
    C-Max 11/05 2.0Tdci
    fehler im schlüssel?
     
  4. #4 focuswrc, 25.02.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.224
    Zustimmungen:
    61
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    meine hat auch geblingt. allerdings von anfang an. schlüssel hinüber. neuen machen lassen. 40€ rohling ohne funk und lämpchen bei ffh. dann noch 7€ bei ffh schleifen lassen. anlernen kostenlos.:top1:geht. halt teuer
     
Thema:

Lämpchen für Wegfahrsperre

Die Seite wird geladen...

Lämpchen für Wegfahrsperre - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  2. Fiesta Mk6 1.3 Wegfahrsperre

    Fiesta Mk6 1.3 Wegfahrsperre: Moin, Meiner Mutter ist gestern während der Fahrt das Auto ausgegangen und es ließ sich nicht mehr starten (Zündung nicht an, Anlasser dreht...
  3. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr

    Lampe für Wegfahrsperre leuchtet überhaupt nicht mehr: Hallo, Wollte gestern nach einem Batteriewechsel in der Funkfernbedienung, diese neu anlernen und habe dabei gesehen das die Leuchtdiode unter...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Wegfahrsperre

    Wegfahrsperre: Hi, wollte gern bei meinem Steuergerät die Wegfahrsperre deaktiviert haben. Kann mir da jemand weiterhelfen, kennt jemand eine Firma die das...
  5. Fiesta springt nicht an Wegfahrsperre?

    Fiesta springt nicht an Wegfahrsperre?: Hallo ich habe folgendes Problem mit dem Fiesta meiner Tochter, Ja Bj 2001 1,25l, Sporadisch springt er nicht an, selbst wenn man die Zündung an...