Galaxy 1 (Bj. 95-00) WGR Läßt sich nur noch schwer schalten => HILFE // BITTE

Diskutiere Läßt sich nur noch schwer schalten => HILFE // BITTE im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Bin heute den ganzen Tag mit dem Auto "normal" unterwegs. (2.3 ltr.) Beim heimfahren Biege ich in unsere Str und kann nicht zurückschalten (ja...

  1. #1 Frank72, 02.08.2011
    Frank72

    Frank72 Neuling

    Dabei seit:
    02.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, wgr, 1997, 2.3 ltr.
    Bin heute den ganzen Tag mit dem Auto "normal" unterwegs.
    (2.3 ltr.)
    Beim heimfahren Biege ich in unsere Str und kann nicht zurückschalten (ja - Kupplung hatte ich getreten :lol:)
    Ich hit an, und konnte nach langen würgen den ersten Gang reintun, danach auch schalten, aber die Gänge gehe. Schwer rein. Wenn ich höhere Geschwindigkeit drauf habe, kann ich fast gar nicht runter schalten, sondern muss fast stehen.
    :-(
    Die Getriebehalterung wurde vor 4 Wochen in der Ford Werkstatt getauscht.
    Die Antriebswelle vorne (in Fahrtrichtung) rechts ist wohl defekt (geräusche, der Schutzmann istvtotal ab etc. )

    Könnte oben genAnntes Schaltungsproblem von der Awelle her kommen?
    Oder gibt es Schaltseile?
    Oder Getriebe?
    Oder Kupplung?

    DANKE FÜR EURE ANTWORTEN

    Gruss
    Frank72
     
  2. #2 Frank72, 02.08.2011
    Frank72

    Frank72 Neuling

    Dabei seit:
    02.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, wgr, 1997, 2.3 ltr.
    SORRY - ich habe den Thread mit nem apfel smartphone getippt und er läßt sich nicht gut lesen.
    :rotwerden:
    Sorry !!!

    Die Antriebswellenmanchette meinte ich - NICHT DEN: Schutzmann :-)
     
  3. #3 Frank72, 03.08.2011
    Frank72

    Frank72 Neuling

    Dabei seit:
    02.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, wgr, 1997, 2.3 ltr.
    Hat jemand eine Idee, was das sein könnte?
    Synchronringe?

    Gruß
     
  4. #4 Frank72, 03.08.2011
    Frank72

    Frank72 Neuling

    Dabei seit:
    02.08.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy, wgr, 1997, 2.3 ltr.
    DANKE an alle !!! :top1:
     
  5. #5 ploetsch10, 03.08.2011
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....ein bißchen zickig hört sich das ja schon an.........

    Verhält sich denn die Kupplung normal? Oder ist da mehr Spiel oben?

    Bekanntes Problem sind defekte Kupplungsgeber und -nehmerzylinder.

    mfg

    Ploetsch10
     
Thema:

Läßt sich nur noch schwer schalten => HILFE // BITTE

Die Seite wird geladen...

Läßt sich nur noch schwer schalten => HILFE // BITTE - Ähnliche Themen

  1. Hilfe!AS-built Daten RCM

    Hilfe!AS-built Daten RCM: Hallo, benötige Hilfe bezüglich der RCM-As-built-Daten für mein Fahrzeug. Das RCM wurde ersetzt. Nun muss Dieses programmiert werden. Leider habe...
  2. Maverick (Bj. 00-07) HIlfe !!! Ankerbleche gesucht

    HIlfe !!! Ankerbleche gesucht: Hallo zusammen, kann mir jemand sagen, woher man Ankerbleche für meinen geliebten Maverick Bj 12/2005 2.3 Highclas bekommt. Der "freundliche"...
  3. F-150 & Größer (Bj. 1996–2004) Suche Wartungsplan/Hilfe F 350 in Deutsch

    Suche Wartungsplan/Hilfe F 350 in Deutsch: suche deutsche angaben zu F 350 wartung,Achsöle und wieviel rein soll.Hilfe für wechsel.
  4. Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe

    Ford Transit Bj 2009 Probleme mit dem motorhaubenschloss und türschloss bitte um hilfe: Hallo ich brauche bitte Hilfe... Ford Transit Bj 2009 Türschloss vorne links fahrerseite lässt sich abschliessen aber nicht aufschliessen mit...
  5. Maverick (Bj. 00-07) Hilfe!!! Ausfall von Rücklicht, Standlicht, Kennzeichenbeleuchtung

    Hilfe!!! Ausfall von Rücklicht, Standlicht, Kennzeichenbeleuchtung: Hallo, ich bin am Verzweifeln, habe gestern an meinen Maverick einen Anhänger von einem Freund angehängt (wo leider der Stecker defekt war). Seit...