Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lästiges Klappergeräusch bei Standgas

Diskutiere Lästiges Klappergeräusch bei Standgas im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo,fahre einen MKN 3 ,TDCI 115PS. Im Standgas bei kalten Motor kommt aus der Motorhaube ein lästiges Klappern.Denke es ist die Motorabdeckung...

  1. #1 wuerdingermarkus, 23.09.2008
    wuerdingermarkus

    wuerdingermarkus Benutzer

    Dabei seit:
    24.01.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Hallo,fahre einen MKN 3 ,TDCI 115PS.
    Im Standgas bei kalten Motor kommt aus der Motorhaube ein lästiges Klappern.Denke es ist die Motorabdeckung oder der Filz der unter der Haube angebracht ist.Brauche ich die Motorabdeckung oder kann ich diese abschrauben(lautes Fahrgeräusch).

    Danke für eure fachmännischen Antworten

    Markus
     
  2. #2 Mondifan, 23.09.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    hast du mal rein gekuckt ob alles fest ist in motorraum zb. die abdeckung

    MFG Mondifan
     
  3. Till

    Till Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,01,1.8
    Seid wann kann ein Filz klappern???

    Überprüf mal den Batterie halter und den Luftfilterkasten...


    Wer später "Bremst" ist länger schnell[​IMG]
     
  4. #4 jörg990, 23.09.2008
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.125
    Zustimmungen:
    31
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Markus,

    die Abdeckung ist in 5s ausgebaut:
    - Ölpeilstab rausziehen
    - Abdeckung nach oben abziehen
    - Ölpeilstab wieder reinstecken

    Anschließend Maschine anwerfen und Ohren spitzen.


    Gruß

    Jörg
     
  5. #5 wuerdingermarkus, 24.09.2008
    wuerdingermarkus

    wuerdingermarkus Benutzer

    Dabei seit:
    24.01.2008
    Beiträge:
    83
    Zustimmungen:
    0
    Danke für eure Antworten
     
  6. #6 Mondifan, 24.09.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    ich klaube er nicht das es dich abdeckung sein kann weil dann müste die ja an metal schlagen und den filz weil der filz dämmt ja ;)
    ergo ist das was anders auspuff zb.

    MFG Mondifan
     
  7. Gurti

    Gurti Dieselknecht

    Dabei seit:
    28.06.2007
    Beiträge:
    201
    Zustimmungen:
    2
    Fahrzeug:
    Focus DYB Kombi 2,0 TDCi, IFA W50 LA/A
    Hallo Markus,

    an meinem Mondeo war an der Abdeckung der Batterie hinten ein Bügel abgebrochen, unter den man die Abdeckung schiebt.
    War so nicht zu sehen, aber die Abdeckung war dadurch etwas lose. Hatte deswegen auch so ein Geklapper im Motorraum.

    Beliebt ist auch die Spannrolle vom Rippenriemen. Die macht auch gerne mal Geräusche.

    Viel Erfolg beim suchen!


    Oliver
     
  8. #8 Bubble73, 26.09.2008
    Bubble73

    Bubble73 bubblejoe

    Dabei seit:
    24.09.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier,1996,BNP, Ghia
    Ich habe da mal noch ein anderes Problem:
    Wenn ich beim Fahren vom Gas gehe z.B. An einer Ampel anhalte läuft meine Kleine noch bei ca.1500 Umdrehungen weiter und wenn ich stehe geht sie auf Normal runter ca.750 Umdrehungen.
    kann mir da mal jemand helfen????
    Das Problem hatte ich damals schon mal beim ESSI aber da war nur ein kleiner Schlauch defekt,aber jetzt.....?????
     
Thema:

Lästiges Klappergeräusch bei Standgas

Die Seite wird geladen...

Lästiges Klappergeräusch bei Standgas - Ähnliche Themen

  1. Geringes Standgas, knatter und kommt nicht auf Touren

    Geringes Standgas, knatter und kommt nicht auf Touren: Hallo, ich hoffe es kann mir hier jemand helfen. Ich habe mir Mitte September einen Ford Focus Baujahr 2000 zugelegt. Er hat frischen TÜV...
  2. Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last

    Fiesta 1.6 16v läuft rau/vibriert stark im Standgas und bei geringer last: Hallo, Ich habe seit einiger Zeit nun ein Problem damit das unser kleiner im Standgas und bei geringer Last (egal ob Schub- oder Zugbetrieb)...
  3. Standgas geht hoch wenn der Wagen rollt

    Standgas geht hoch wenn der Wagen rollt: Moin, bin total verzweifelt und brauche Hilfe. Sobald mein Focus 1.8i rollt, geht das Standgas hoch, im warmen Zustand auf teilweise 3000 U/min....
  4. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...
  5. Maverick (Bj. 00-07) Benötige Hilfe bei sporadischem Fehler! Kein Standgas!

    Benötige Hilfe bei sporadischem Fehler! Kein Standgas!: Hallo an Alle! Ich fahre seit einem Jahr einen Maverick 2.0 L Baujahr 2003. Ich habe leider einen sporadischen Fehler der in letzter Zeit...