Fiesta 3 (Bj. 89-94) GFJ Läuft erst unterturig, jetzt springt er nicht mehr an

Diskutiere Läuft erst unterturig, jetzt springt er nicht mehr an im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hab mal frage hab ein Fiesta Bj.94/1,4l/GFJ der ist erst unterturig gelaufen habe Leerlaufventil gereinigt und gewechselt . Jetzt springt er gar...

  1. mas

    mas Guest

    Hab mal frage hab ein Fiesta Bj.94/1,4l/GFJ der ist erst unterturig gelaufen habe Leerlaufventil gereinigt und gewechselt .

    Jetzt springt er gar nicht mehr an , in der Werkstatt sagt man er hat kein Zündfunke und die wollen mir erzählen es liegt am Steuergerät bin aber vorher noch damit gefahren. :nene2:

    Könnt ihr mir sagen was esnoch sein kann?
     
  2. #2 timofussel, 27.10.2008
    timofussel

    timofussel Neuling

    Dabei seit:
    11.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk1 GPG
    hatten das gleiche problem mit dem gleichen baujahr und modell keiner wußte was es ist trotz neuer lichtmaschine und anderen teilen ging nix mehr.
    haben ihn abgeschoben.:weinen2:
     
Thema:

Läuft erst unterturig, jetzt springt er nicht mehr an

Die Seite wird geladen...

Läuft erst unterturig, jetzt springt er nicht mehr an - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  3. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  4. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  5. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...