Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL läuft heiß....

Diskutiere läuft heiß.... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; mahlzeit... ich werd dann ma versuchen mein problem zu schildern... also... fahre durch die stadt,sind 10 km entfernung von mir....also hin und...

  1. #1 Ford-Coyote, 13.07.2010
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    mahlzeit...

    ich werd dann ma versuchen mein problem zu schildern...

    also...

    fahre durch die stadt,sind 10 km entfernung von mir....also hin und zurück mit rumkurven inne city,einkaufen etc kann man sagen so 25 - 30 km...wenn ich dann ma an der ampel stehe,fällt mir meist auf,das der temperaturanzeiger kurz vor rot steht....wenn ich dann wieder losfahre sinkt er manchma...wer nen essi MK 7 hat : bei dem schriftzug NORMAL steht er dann zwischen M und A ...

    einerseits wird mir gesagt,thermostat is hin....andererseits höre ich das noch etwas anderes kaputt sein kann...

    bitte klärt mich ma auf :

    -kosten nur thermostat
    -evtl weitere probleme
    - dann die kosten von den problemen die evtl auch sein könnten^^

    danke euch schonma im vorraus...

    achja,das problem is in den letzten tagen besonders oft gewesen wenns bei uns ca 38 grad war,also wenns glühend heiß ist...sowie heut eben auch..

    mfg
    Dennis
     
  2. #2 petomka, 13.07.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wenn die Anzeige in den roten Bereich geht, fängt dann der Kühlerlüfter zu laufen an?
    Möglicherweise ist der Temperaturschalter für den Kühlerlüfter defekt, oder auch der Kühlerlüfter selbst. Verkabelung und Sicherungen schon geprüft?
     
  3. #3 Ford-Coyote, 13.07.2010
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    ich bin laie auf dem gebiet^^

    woramerk ich das der angeht???
    geräusch???

    geprüft hab ich bisher noch nix...


    was wäre denn alles zu prüfen?
     
  4. Guppy

    Guppy Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeug:
    97er ABL Escort 1.4 75 Pferde
    Hört man ganz deutlich, hört sich in etwa an wie ein Fön. :D
     
  5. #5 escort-driver, 14.07.2010
    escort-driver

    escort-driver Guest

    Der Lüfter geht meistens erst kurz vor dem roten Bereich an.
    Solange du nicht weißt ob der Lüfter nicht doch angeht, würde ich erst mal nichts tauschen.
    Lass den Motor mal richtig warm laufen bis die Anzeige ins rote geht. Wenn der Lüfter dann nicht angeht, kann man schauen was defekt ist.
    Die meisten wechseln Thermostat und Fühler umsonst, weil sie nie die Temperatur zum Regeln dieser Teile ereichen.
     
  6. Guppy

    Guppy Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeug:
    97er ABL Escort 1.4 75 Pferde
    Bei mir geht der schon viel ehr an, ca. beim "M"
     
  7. #7 Ford-Coyote, 14.07.2010
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    also heute war ich wieder in höxter,inne stadt.....stehe dann anne ampel,schau auf den tacho und der anzeige.....wieder kurz vor rot....

    dann hab ich radio leise gestellt und " gehorcht "....

    leida hab ich nix gehört:(.....

    was nu???

    immer wenn ich dann losfahre geht der zeiger laaaaaaangsam runter,heut hab ich zudem auch gemerkt mache ich die klima an geht der etwas schneller runter....

    hoffe warr hilfreich erklärt^^
     
  8. #8 thomas-kn, 15.07.2010
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo

    meiner geht auch kurz vorm roten an.
    Bevor du das nächste Mal lösdüst kontrollier mal ob der Lüfter nicht fest sitzt. Also Wagen auslassen und ein Ventilator anschieben-wenn der gar nicht dreht tauschen.
    Wenn er sich drehen läßt schau nach der Fahrt nach ob er anspringt-Haube auf und im Stand laufen lassen bis er in den roten Bereich geht-aber bitte nicht unendlich im roten laufen lassen. Wenn er anspringt solltest du dann aber hören, oder Mal den HNO besuchen.
    Kann auch sein das deine Anzeige etwas spinnt-sie zuviel anzeigt und der Rest noch einwandfrei ist-der Geber sitzt neben dem Thermostat, wenn ich mich richtig erinnere.

    Gruß

    Thomas
     
  9. #9 Ford-Coyote, 17.07.2010
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    sooo....


    bevor du mich zum HNO schickst,lern mich ersma kennen ;)

    dann wüsstest du das ich " nur " Herzprobleme - Herzrhytmusstörungen - habe,und das mit 22 jahren....

    und mein nachbar hatte den gestern gehabt weil seiner nich ansprang,er hat nen essi kombi diesel....er hat dasselbe festgestellt und er is chef bei *.*.ü. und hat ma geschaut,hat mir dafür das er den wagen ausleihen durfte irgendso nen schalter beim kühler getauscht,seitdem bleibt mein auto normal.....also probefahrt nach paderborn gemacht,sind hin und zurück 120 km....

    es gab keine probleme....

    also....viell müsstest du ja ma zum optiker...;)
     
  10. #10 thomas-kn, 18.07.2010
    thomas-kn

    thomas-kn Benutzer

    Dabei seit:
    29.06.2010
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Mk3 Kombi;2001; BRC Sequent24
    Hallo

    Schön das es ein geringeres Elektrik Problem war.

    Zum Arzt geh ich ungern-nur Zahnarzt Kontrolle. Ich kipp ja schon um wenn einer meinen Saft haben will.

    Gruß

    Thomas
     
  11. #11 ralfcdc, 19.07.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wenn einer deinen Saft haben will?
    Also ich muss danach immer eine rauchen und ne runde pennen :lol:
     
  12. Guppy

    Guppy Benutzer

    Dabei seit:
    04.10.2009
    Beiträge:
    255
    Zustimmungen:
    0
    Fahrzeug:
    97er ABL Escort 1.4 75 Pferde
    hahaahaha :lol::lol:
     
Thema:

läuft heiß....

Die Seite wird geladen...

läuft heiß.... - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  2. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...