Läuft im Standgas Unruhig...

Diskutiere Läuft im Standgas Unruhig... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen!! Also ich habe einen 98er Escort 1,6 16V . Im Standgas läuft er immer unruhig, er schüttelt sich so leicht. Egal ob er warm...

  1. FaSe

    FaSe Guest

    Hallo zusammen!!

    Also ich habe einen 98er Escort 1,6 16V . Im Standgas läuft er immer unruhig, er schüttelt sich so leicht. Egal ob er warm oder kalt ist. Woran könnte das liegen?? Kerzen, Züngkagel und Luftmassenmesser sind schon erneuert worden - ohne Erfolg. :was:

    Desweiteren braucht er auch immer Drehzahl um einigermaßen auf touren zu kommen.

    Vieleicht kann mir ja hier jemand weiterhelfen, denn die bei Ford können das nicht. :rolleyes:

    MfG FaSe
     
  2. #2 pitbull87, 31.03.2007
    pitbull87

    pitbull87 Guest

    Hallo,

    Leerlaufregler? hatte das mal bei einem 92er 1,6 V...Hat ein bisschen "gezittert"...War der Leerlaufregler...

    mfg
     
  3. Klady

    Klady Neuling

    Dabei seit:
    27.03.2007
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Escort 97 1.6L 90PS
    Hallo es kann sein das der belüftungsschlauch am Ansaugkrümmer ein loch hat die ziehen sich schon mal gerne zusammen. Sitz direkt am Leerlaufventil Ansaugkrümmer mitte

    Gruss Micha
     
Thema:

Läuft im Standgas Unruhig...

Die Seite wird geladen...

Läuft im Standgas Unruhig... - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  2. Geringes Standgas, knatter und kommt nicht auf Touren

    Geringes Standgas, knatter und kommt nicht auf Touren: Hallo, ich hoffe es kann mir hier jemand helfen. Ich habe mir Mitte September einen Ford Focus Baujahr 2000 zugelegt. Er hat frischen TÜV...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...
  4. Fiesta läuft heiß

    Fiesta läuft heiß: Hallo Zusammen, bin neu hier und glich mal ein Problem der kleine meiner Frau läuft heiß. Zum Auto der kleine hat den 1,6 Liter 100 PS Motor...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...