Mondeo 1 (Bj. 93-96) GBP/BNP Läuft kalt unrug und geht aus

Diskutiere Läuft kalt unrug und geht aus im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Fahre einen Mondeo 1.8 BJ 97 :gruebel: Im Kalten zustand wenn ich 500 m - 1 km fahre und dann bremesen muss geht er aus und er geht schlecht...

  1. mtrun

    mtrun Neuling

    Dabei seit:
    25.08.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 L , Bj 2003 , 101 PS , DNW
    Fahre einen Mondeo 1.8 BJ 97

    :gruebel:
    Im Kalten zustand wenn ich 500 m - 1 km fahre und dann bremesen muss geht er aus und er geht schlecht wieder an habe dass gefühl dass er zuviel benzin bekommt und dann abseuft oder liegt dass Problem wo anders
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Läuft kalt unrug und geht aus

Die Seite wird geladen...

Läuft kalt unrug und geht aus - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...