Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Läuft...läuft nicht mehr...!!!

Diskutiere Läuft...läuft nicht mehr...!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, Habe einen Cosworth / Turnier 24V / BOB / 1995... Fahrzeug in einem super Zustand (leider) Seit der Motorwäsche gibt es folgendes...

  1. #1 clydebarrow69, 01.08.2013
    clydebarrow69

    clydebarrow69 Neuling

    Dabei seit:
    01.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 95 / Turnier / Executive / 24V
    Hallo,

    Habe einen Cosworth / Turnier 24V / BOB / 1995...

    Fahrzeug in einem super Zustand (leider)

    Seit der Motorwäsche gibt es folgendes Problem:

    Motor geht manchmal (immer wieder) aus...

    Ich war vor 20 Jahren Kfz-Mechaniker

    Folgende Arbeiten wurden gemacht:

    - Neue Starterbatterie
    - Benzindruck i.O.
    - Kabelbaum = schlecht
    - Zündfunken: i.O.

    Zusätzlich:

    - versteckte Verbraucher = Batterie Entladung...?

    Wo sollte ich anfangen bei der Fehlersuche? :gruebel:

    Habe für wenig Geld ein 2.- Fz. erhalten... (Spender)

    Welche Komponenten sollten zuerst gewechselt werden?

    Gruss aus der Schweiz

    MR
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio24VGhia, 01.08.2013
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    330
    Zustimmungen:
    5
    Fahrzeug:
    92er Ghia 24v
    Ist der Kabelbaum bereits gemacht oder immernoch schlecht?
    Auch sind die Sichungskästen unter der Frontscheibe anfällig. Die Saufen schon mal ab. Deckel richtig drauf gewesen? Batterieabdeckung drauf gewesen?
     
  4. #3 clydebarrow69, 02.08.2013
    clydebarrow69

    clydebarrow69 Neuling

    Dabei seit:
    01.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 95 / Turnier / Executive / 24V
    Hallo,

    Danke für Deine Antwort :top1:

    Hatte 12 Jahre lang einen Scorpio 12V Turnier, und der hatte auch ein Aquarium im linken Sicherungskasten...(ist eine Zumutung punkto Zugänglichkeit)!!!

    Die jetzige Karre läuft nach langem Stehen auf einmal wieder, wenn es trocken ist.

    Der Kabelbaum (Motor-Getriebe) sieht nicht gut aus.

    Ab und zu kommt die Störung ESP/ABS neuerdings auch noch dazu.

    Ich werde einmal den Sicherungskasten ausbauen und trocknen.

    Frage: Kabelbaum reparieren...ist das ne grosse Sache, muss das Getriebe abgesenkt werden?
     
Thema:

Läuft...läuft nicht mehr...!!!

Die Seite wird geladen...

Läuft...läuft nicht mehr...!!! - Ähnliche Themen

  1. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  2. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...
  5. beheizbares Lenkrad und mehr...

    beheizbares Lenkrad und mehr...: I'm about to order an electric adjustable steering column ( memory i.c. with the merory seats ), a heated steering wheel + clockspring & module.....