Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Läuft...läuft nicht mehr...!!!

Diskutiere Läuft...läuft nicht mehr...!!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo, Habe einen Cosworth / Turnier 24V / BOB / 1995... Fahrzeug in einem super Zustand (leider) Seit der Motorwäsche gibt es folgendes...

  1. #1 clydebarrow69, 01.08.2013
    clydebarrow69

    clydebarrow69 Neuling

    Dabei seit:
    01.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 95 / Turnier / Executive / 24V
    Hallo,

    Habe einen Cosworth / Turnier 24V / BOB / 1995...

    Fahrzeug in einem super Zustand (leider)

    Seit der Motorwäsche gibt es folgendes Problem:

    Motor geht manchmal (immer wieder) aus...

    Ich war vor 20 Jahren Kfz-Mechaniker

    Folgende Arbeiten wurden gemacht:

    - Neue Starterbatterie
    - Benzindruck i.O.
    - Kabelbaum = schlecht
    - Zündfunken: i.O.

    Zusätzlich:

    - versteckte Verbraucher = Batterie Entladung...?

    Wo sollte ich anfangen bei der Fehlersuche? :gruebel:

    Habe für wenig Geld ein 2.- Fz. erhalten... (Spender)

    Welche Komponenten sollten zuerst gewechselt werden?

    Gruss aus der Schweiz

    MR
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scorpio24VGhia, 01.08.2013
    Scorpio24VGhia

    Scorpio24VGhia Benutzer

    Dabei seit:
    11.12.2006
    Beiträge:
    329
    Zustimmungen:
    5
    Fahrzeug:
    92er Ghia 24v
    Ist der Kabelbaum bereits gemacht oder immernoch schlecht?
    Auch sind die Sichungskästen unter der Frontscheibe anfällig. Die Saufen schon mal ab. Deckel richtig drauf gewesen? Batterieabdeckung drauf gewesen?
     
  4. #3 clydebarrow69, 02.08.2013
    clydebarrow69

    clydebarrow69 Neuling

    Dabei seit:
    01.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio 95 / Turnier / Executive / 24V
    Hallo,

    Danke für Deine Antwort :top1:

    Hatte 12 Jahre lang einen Scorpio 12V Turnier, und der hatte auch ein Aquarium im linken Sicherungskasten...(ist eine Zumutung punkto Zugänglichkeit)!!!

    Die jetzige Karre läuft nach langem Stehen auf einmal wieder, wenn es trocken ist.

    Der Kabelbaum (Motor-Getriebe) sieht nicht gut aus.

    Ab und zu kommt die Störung ESP/ABS neuerdings auch noch dazu.

    Ich werde einmal den Sicherungskasten ausbauen und trocknen.

    Frage: Kabelbaum reparieren...ist das ne grosse Sache, muss das Getriebe abgesenkt werden?
     
Thema:

Läuft...läuft nicht mehr...!!!

Die Seite wird geladen...

Läuft...läuft nicht mehr...!!! - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync erkennt Handy nicht mehr

    Sync erkennt Handy nicht mehr: Hallo zusammen, habe seit gestern das Problem das mein Sync 2 mein Sony Smartphone nicht mehr erkennen will. Alles erdenkliche schon ausprobiert ,...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...