Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Läuft nach Batteriewechsel nicht richtig

Diskutiere Läuft nach Batteriewechsel nicht richtig im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Halllo wer kann mir helfen? Mein Mondi läuft seit eienm Batteriewechsel nicht mehr richtig,keine Leistung und bei mehr gas geben fängt er an zu...

  1. Kiano2

    Kiano2 Neuling

    Dabei seit:
    10.02.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Turnier, Bj 97 1,8
    Halllo wer kann mir helfen? Mein Mondi läuft seit eienm Batteriewechsel nicht mehr richtig,keine Leistung und bei mehr gas geben fängt er an zu ruckeln. Hatte Batterie noch mal abgeklemmt um Steuergerät zu resatten, hat aber nichts gebracht bin jetzt schon ca. 300 km gefahren wird aber nich besser.:freuen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Coyote, 21.02.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    keine leistung,ruckeln...

    zeichen für zündkerzen....
     
  4. Kiano2

    Kiano2 Neuling

    Dabei seit:
    10.02.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Turnier, Bj 97 1,8
    Kerzen und Zündkabel neu beides von Motorcraft
     
  5. #4 Ford-Coyote, 21.02.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    der zündkrams vom mondeo mk2 is sehr bekannt,wenn du kerzen neu machst,machst auch kabel neu,sonst gibts probleme,das hast du wie du schreibst gemacht...

    doch es spinnt auch gerne mal die zündspule...;)
     
  6. Kiano2

    Kiano2 Neuling

    Dabei seit:
    10.02.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Turnier, Bj 97 1,8
    Ich glaube nicht das das was mit der Zündung zu tun hat das sind keine Zündaussetzer,
     
  7. #6 FocusZetec, 21.02.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.737
    Zustimmungen:
    162
    Fahrzeug:
    FoFo 2008 2,5T
    Die Kerzenstecker sind richtig gesteckt? Ansonsten nach der erwähnten Zündspule schauen, und auch mal die Kompression prüfen (lassen), verbrannte Ventile kommen leider auch ab und zu vor bei dem Motor
     
  8. Kiano2

    Kiano2 Neuling

    Dabei seit:
    10.02.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Turnier, Bj 97 1,8
    Ich finde es merkwürdig ich hatte vor 3 Wochen Kerzen, Zündkabel und Luftfilter erneuert er schnurrte wie eine Katze, auch im kalten Zustand nicht das kleinste ruckeln und jetzt nach dem Batteriewechsel läut er mehr schlecht als recht, im Kalten Zustand keine erhöte Leerlaufdrhzahl, ruckelt wie verrückt wenn mich irgenwer sieh der denkt bestimmt ich hätte keinen Führerschein. Im warmen zustand unrunder Leerlaufdrehzahl, beschleunigen fast ohne ruckeln aber auf der Autobahn fängt er ab ca. 120 KM/H an nicht weiter zu beschleunigen außer ich gebe vollgas dann geht es langsam weiter, Bei beschleunigen auf Landstraße nach Ampel zieht er gut in allen Drehzahlbereichen in den unteren Gängen aber im 5. Gang hat er ab 3000 Umdrehungen Probleme,
     
  9. #8 Ford-Coyote, 22.02.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    wenn du kerzen und stecker erneuerst,kann es ja evtl auch sein,das das die zündspule überfordert hat?

    bei meinem dad kam ma ne neue batterie in den mk3 v6 rein,kurze zeit später wa der anlasser hinüber...
    der kannte vorher nur das eig orgeln,am ende zündet er (wie derzeit auch) sofort,das hat den anlasser überfordert....
     
  10. #9 CossyRS, 23.02.2013
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    vielleicht hat man bei der montage eine kurzschluss verursacht? der jetzt die elektronik-steuergerät beschädigt hat`?!

    was soll das jetzt mit den kerzen zu tun haben wenn du diese schon vor ein paar tagen gewechselt hast und da alles wunderbar lief...


    was hast du denn für eine batterie? (marke und daten)
    weil ich hab bei meinem mondi gestern auch die batterie wechseln lassen und alles ist wunderbar (bosch)
     
  11. #10 CossyRS, 23.02.2013
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    sorry aber so ein schwachsinn:nene2:
     
  12. #11 Tunier Fahrer MK1, 23.02.2013
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    So ein schwachsinn ist das nicht, in den meisten fällen geht eben das Zündkabel kaputt, da sind eben keine Kupferkabel sondern Kohlefaser drin und die brechen leicht.
     
  13. #12 frankstrand, 23.02.2013
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Wenn der Fehler nach dem Batteriewechsel aufgetreten ist, würde ich mal die Batterie tauschen.
    Vielleicht hat die neue Batterie einen defekt, was zur folge hat, dass die Lichtmaschine da gegenan arbeiten muß. D. h. je mehr Leistung du vom Motor abforderst, um so schwerer wir es für den Motor die Leistung zu bringen. Das würde auch erklären, warum er im 5. Gang nicht zieht und im Leerlauf keine erhöhte Drehzahl hat, er schafft es einfach nicht!

    Gruß
    Franky
     
  14. #13 wolfgang2602, 24.02.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    ich würde einfach mal die alte batterie wieder einbauen
     
  15. #14 CossyRS, 24.02.2013
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    er soll erst mal schreiben was er genau für eine drinne hat..... >.<
     
  16. seba_w

    seba_w Benutzer

    Dabei seit:
    28.04.2011
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    Honda Accord CL9 2.4 TypeS
    Gibt's hier neue Erkenntnisse? O.o
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. Kiano2

    Kiano2 Neuling

    Dabei seit:
    10.02.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Turnier, Bj 97 1,8
    Nein leider noch nicht
     
  19. #17 wolfgang2602, 03.03.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    482
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    habe am samstag meine batterie auch gewechselt. keine probleme, er läuft genauso wie vorher.

    gruss
     
Thema:

Läuft nach Batteriewechsel nicht richtig

Die Seite wird geladen...

Läuft nach Batteriewechsel nicht richtig - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Erstes "richtiges" Auto

    Erstes "richtiges" Auto: Hallo zusammen, ich habe mich eben hier angemeldet und freue mich hier zu sein. Ich habe mir einen (auf den ersten Blick) wirklich schönen Ford...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Hallo, Ich bräuchte mal die Meinung der Schwarmintelligenz.... Folgendes Problem: Bei unserem Focus MK3 Sync Eco99 läuft seit neuestem ständig...
  3. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  4. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Das richtige Getriebeöl ?

    Das richtige Getriebeöl ?: Hallo alle zusammen, Mein Ford Focus Mk2 (2.0 TDCI, Baujahr 2006, 6 Gang, MMT6 Getriebe) ruckelt beim Schalten vom 1 in den 2 Gang. Das nur vor...