Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Läuft nicht ganz rund

Diskutiere Läuft nicht ganz rund im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, habe einen Escort 1.6 16V Zetec, als ich vor ein paar tagen in mein Auto stieg und es startete drehte er kurz hoch auf ca. 2000 U/min und...

  1. #1 schmerel, 25.07.2010
    Zuletzt bearbeitet: 25.07.2010
    schmerel

    schmerel Neuling

    Dabei seit:
    20.06.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1996 1.6
    Hallo,
    habe einen Escort 1.6 16V Zetec,
    als ich vor ein paar tagen in mein Auto stieg und es startete drehte er kurz hoch auf ca. 2000 U/min und ging dann aus, nach weiterem starten lief er dann aber allerdings hängt er sehr träge am gas und er tourt immer ab auf 500U/min und weniger, hört sich fast an als ob er Zündaussetzer hat.Er geht auch manchmal an der ampel einfach aus.................:rasend: habt ihr vllt. ne ahnung was das sein könnte?
    Beim Beschleunigen ab 4000U/min fühlt es sich an als ob jemand das auto abbremst also es ist einfach keine Leistung mehr da, aber nur bei Vollgas, bei 3/4 gas Beschleunigt er normal.
    Könnte zur Fehlersuche auch ein Video aufnehmen.
     
  2. #2 ralfcdc, 25.07.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Evtl Luftmengenmesser außer Funktion oder dessen Kabel nicht richtig fest oder kaputt.
     
  3. #3 *MIA*, 27.08.2010
    Zuletzt bearbeitet: 28.08.2010
    *MIA*

    *MIA* Neuling

    Dabei seit:
    27.08.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1997,L1k Zetec-E SEFI
    Steuergerät schau mal bei ebay!
     
Thema:

Läuft nicht ganz rund

Die Seite wird geladen...

Läuft nicht ganz rund - Ähnliche Themen

  1. Ford F150 ab 1997 läuft nicht

    Ford F150 ab 1997 läuft nicht: Hallo Ich bin der Dany und neu hier. Ich habe mir einen Ford F150 4,6 Triton nachgerüstetem Kompressor. Ich habe den F vor ca 2 Monaten gekauft....
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heckwischer bleibt stehen, Motor läuft

    Heckwischer bleibt stehen, Motor läuft: Moin, vorgestern blieb der Wischer, nach ca. 5cm Weg, stehen. Dieses Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW - Heckwischer bleibt stehen... gelesen...
  3. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  4. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....
  5. Motorkontrollleuchte, Motor läuft dennoch einwandfrei

    Motorkontrollleuchte, Motor läuft dennoch einwandfrei: Ich fahre einen Ford Focus Kombi, 1,6 TDCI, Euro 5, Baujahr 11/2009. Ich habe den Wagen als Jahreswagen bekommen und bin damit ca. 30.000...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden