Fiesta 3 (Bj. 89-94) GFJ Läuft schlecht

Diskutiere Läuft schlecht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebes Forum. Ich habe ein kleines Problem. Ich habe mir einen Fiesta Gfj XR2i gekauft als Winterauto. Als ich das Auto geholt habe war...

  1. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    Hallo liebes Forum.

    Ich habe ein kleines Problem. Ich habe mir einen Fiesta Gfj XR2i gekauft als Winterauto. Als ich das Auto geholt habe war alles ok. Lief gut ruhig kein klappern oder so. Auf dem weg nach Hause bin ich Autobahn gefahren und habe mal gas gegeben. (Auto war warm). So bis ca 180 ohne Probleme hin. Musste dann abbremsen wegen einem LKW.

    Und jetzt kommt es. Als der weg war und ich wieder schneller fahren wollte ist nichts mehr passiert kam keine Leistung mehr und der Motor lief unruhig. Next exit raus und stelle fest läuft auch nur noch auf 3 Zylindern. So am nächsten tag habe ich mir mal angesehen was los ist der dritte Zylinder läuft nicht.. Das Problem war das ich festgestellt habe das das von der Einpritzdüse an der spitze ein stück von der Plastikkappe fehlt also habe ich mir eine besorgt und eingebaut hat aber nichts gebracht. Auch das tauschen der düse mit dem 4 Zylinder bringt nix. Problem bleibt am 3 Zylinder und die Kerze ist jedes mal nass. Stecker von der düse gemessen Strom kommt an.

    Okay habe 2 Fragen.

    Wie hoch verdichtet der Xr2i muss noch Kompression messen.

    Und hat jemand noch ne Idee was es sein könnte? Wo fällt das Plastik stück hin ? Kann das irgend was verstopfen oder so? oder fliegt das dann aus dem Auspuff?

    Kerzen Neu
    Kabel i.O
    Strom am stecker ist da.
    Selbst mit ner 1.4 er düse bleibt das Problem am 3 Zylinder.
    Will heute noch mal Komression messen gebe euch dann ein update.


    Danke im voraus.
     
  2. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.379
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also Kerze nass, heißt ja schonmal, dass de Sprit bekommst... Ich vermute eher, dass der Zündfunkte fehlt. Da der ne Dopperlfunkenanlage hat, solltes bzw. kanns eigentlich nur am Zündkabel oder der Zündkerze liegen...
    Tausch mal die Zündkabel vom 2. und 3. Zylinder. Also einmal komplett und einmal so, dass das Kabel auf der Zündspule von 3 auf Zylinder 2 und von 2 auf Zylinder 3 geht...
    Wahrscheinlich wird beim kompletten Tauschen das Problem auf den zweiten Zylinder wechseln...
     
  3. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    also ein funke is da wenn ich die kerze raus drehe und anlasse. aber probier das trotzdem morgen noch mal
     
  4. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    So noch mal eben ein update. ich habe den fehler gefunden. der kipphebel vom 3 zylinder war lose. Mehr wars nicht. :rasend:
     
Thema:

Läuft schlecht

Die Seite wird geladen...

Läuft schlecht - Ähnliche Themen

  1. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  3. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...
  4. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Gebläse läuft nicht mehr (Klimaautomatik)

    Gebläse läuft nicht mehr (Klimaautomatik): Hallo Experten! nachdem jetzt lange Ruhe war ärgert mich mein Focus MK1 Ghia X 2.0 EZ03/2004 seit gestern mit einem Totalausfall des...