Fiesta 3 (Bj. 89-94) GFJ Läuft schlecht

Diskutiere Läuft schlecht im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebes Forum. Ich habe ein kleines Problem. Ich habe mir einen Fiesta Gfj XR2i gekauft als Winterauto. Als ich das Auto geholt habe war...

  1. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    Hallo liebes Forum.

    Ich habe ein kleines Problem. Ich habe mir einen Fiesta Gfj XR2i gekauft als Winterauto. Als ich das Auto geholt habe war alles ok. Lief gut ruhig kein klappern oder so. Auf dem weg nach Hause bin ich Autobahn gefahren und habe mal gas gegeben. (Auto war warm). So bis ca 180 ohne Probleme hin. Musste dann abbremsen wegen einem LKW.

    Und jetzt kommt es. Als der weg war und ich wieder schneller fahren wollte ist nichts mehr passiert kam keine Leistung mehr und der Motor lief unruhig. Next exit raus und stelle fest läuft auch nur noch auf 3 Zylindern. So am nächsten tag habe ich mir mal angesehen was los ist der dritte Zylinder läuft nicht.. Das Problem war das ich festgestellt habe das das von der Einpritzdüse an der spitze ein stück von der Plastikkappe fehlt also habe ich mir eine besorgt und eingebaut hat aber nichts gebracht. Auch das tauschen der düse mit dem 4 Zylinder bringt nix. Problem bleibt am 3 Zylinder und die Kerze ist jedes mal nass. Stecker von der düse gemessen Strom kommt an.

    Okay habe 2 Fragen.

    Wie hoch verdichtet der Xr2i muss noch Kompression messen.

    Und hat jemand noch ne Idee was es sein könnte? Wo fällt das Plastik stück hin ? Kann das irgend was verstopfen oder so? oder fliegt das dann aus dem Auspuff?

    Kerzen Neu
    Kabel i.O
    Strom am stecker ist da.
    Selbst mit ner 1.4 er düse bleibt das Problem am 3 Zylinder.
    Will heute noch mal Komression messen gebe euch dann ein update.


    Danke im voraus.
     
  2. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.394
    Zustimmungen:
    9
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Also Kerze nass, heißt ja schonmal, dass de Sprit bekommst... Ich vermute eher, dass der Zündfunkte fehlt. Da der ne Dopperlfunkenanlage hat, solltes bzw. kanns eigentlich nur am Zündkabel oder der Zündkerze liegen...
    Tausch mal die Zündkabel vom 2. und 3. Zylinder. Also einmal komplett und einmal so, dass das Kabel auf der Zündspule von 3 auf Zylinder 2 und von 2 auf Zylinder 3 geht...
    Wahrscheinlich wird beim kompletten Tauschen das Problem auf den zweiten Zylinder wechseln...
     
  3. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    also ein funke is da wenn ich die kerze raus drehe und anlasse. aber probier das trotzdem morgen noch mal
     
  4. Capra

    Capra Benutzer

    Dabei seit:
    23.02.2009
    Beiträge:
    139
    Zustimmungen:
    1
    Fahrzeug:
    Escort Cabrio, 1986, XR3I
    So noch mal eben ein update. ich habe den fehler gefunden. der kipphebel vom 3 zylinder war lose. Mehr wars nicht. :rasend:
     
Thema:

Läuft schlecht

Die Seite wird geladen...

Läuft schlecht - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  2. Auto fährt schlecht an, aber ab dem 2. Gang super

    Auto fährt schlecht an, aber ab dem 2. Gang super: Hallo an alle, Ich hoffe es kann jemand helfen. Wir haben vor kurzem einen Ford Focus Mk1, Baujahr 2002, 100PS, 1.6 mit knapp 71.000km gekauft....
  3. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....
  4. Motorkontrollleuchte, Motor läuft dennoch einwandfrei

    Motorkontrollleuchte, Motor läuft dennoch einwandfrei: Ich fahre einen Ford Focus Kombi, 1,6 TDCI, Euro 5, Baujahr 11/2009. Ich habe den Wagen als Jahreswagen bekommen und bin damit ca. 30.000...
  5. schlechter Radioempfang

    schlechter Radioempfang: Moin Gemeinde... Der Fusion-Neuzugang nervt tierisch mit Grottenschlechtem Radioempfang. Ich weiss ja, dass das im Alter zunehmend so ist, aber:...