Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY läuft unrund

Diskutiere läuft unrund im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Daten: diesel, bwy, 2,0,116Ps,2005 wenn ich leicht gas gebe, habe ich ein geräuch (denke vorne, rechts), als wenn ein Lüfter anspringt....

  1. papa

    papa Neuling

    Dabei seit:
    27.05.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2005
    Hallo,

    Daten: diesel, bwy, 2,0,116Ps,2005

    wenn ich leicht gas gebe, habe ich ein geräuch (denke vorne, rechts), als wenn ein Lüfter anspringt. der wagen versucht zu regeln, das sich durch sägen der drehzahl bemerkbar macht. die drehzahlschwankungen sind aber so, das der drehzahlmesser die nicht anzeigt. ist eine konstante geschwindigkeit ereicht, geht das geräuch, aber das sägen bleibt. wenn ich schneller wie 130 km/h fahre ist nichts. leistung ist voll da.

    habe mir mal den luftfilter und dazu gehörende schläuche angesehen, ohne befund. adr ausgebaut, leitungen angesehen - auch nichts. überall die schläuche geknetet - nichts.

    hat jemand eine idee, was das sein kann? luftmassenmesser, turbolader?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    erklär mal bitte ebend was Du mit "sägen der Drehzahl" meinst.:gruebel:

    Gruß
     
  4. #3 papa, 26.09.2011
    Zuletzt bearbeitet: 26.09.2011
    papa

    papa Neuling

    Dabei seit:
    27.05.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2005
    na er hat drehzahlschwankungen

    bin gerade noch mal gefahren und glaube, das es zwischen 2000 - 2500 1/min vorkommt. ich halte konstant das gaspedal und er nimmt gas weg und dann wieder mehr gas. könnte es am gaspedal liegen? das ist doch ein elektrisches gaspedal. oder doch luftmassenmesser?

    182000 km laufleistung
     
  5. Gemini

    Gemini Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    67
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Titanium'04 Edition 2,2l TDCI
    Um ehrlich zu sein, so wie ich das sehen ist das zumindest kein häufig vorkommender Fehler. Ansonsten wären dazu wohl schon mehr Beiträge hier im Forum zu lesen gewesen.
    Das es der LMM ist halt ich für eher unwarscheinlich, aber probier mal aus ob sich was am Fahrverhalten ändert wenn du den LMM abklemmst.
    Sonst wüßte ich auch nicht was es ist. Aber vielleicht hat jemand hier im Forum mit mehr Erfahrung eine Ahnung was es sein kann. (bin ja selber noch ein Neuling);)

    Auf jeden Fall viel Glück.

    Gruß,
    Steffen
     
  6. papa

    papa Neuling

    Dabei seit:
    27.05.2008
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2005
    so, habe jetzt mal den unterdruckschlauch vom agr abgezgen und dicht gemacht. das drehzahlschwanken ist jetzt weg, aber es ist jetzt natürlich die kontrolllampe motorsteuerung angegangen. folge daraus, dass das agr also ein defekt hat. diese sache sollte damit erledigt sein, hoffe ich.
    es bleibt aber noch das lüftergeräusch beim gas geben. wenn ich schnell beschleunige, höhrt es sich an, als wenn ein lüfter vorne rechts anspringt. hat jemand da eine idee? turboladr? oder kann das auch mit dem agr zusammen hängen?
    agr bei ebay 196 euro, ist der preis o.k.? es ist das mit unterdruckdose und stecker. was kostet das bei ford?
     
Thema:

läuft unrund

Die Seite wird geladen...

läuft unrund - Ähnliche Themen

  1. Unrunder Lauf MK1 1,6l

    Unrunder Lauf MK1 1,6l: Guten abend zusammen, ich habe seit einiger Zeit einen unrunden Motorlauf wenn ich im Leerlauf bin. Verstärkt wir das ganze, wenn ich die Lüftung...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...