Escort 6 (Bj. 92-95) GAL/ALL/CLX Läuft unrund!!

Diskutiere Läuft unrund!! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, seit dieser Woche habe ich folgendes Problem: Wenn ich morgens mein Auto starte, geht er nur schlecht an man muss wenn man den...

  1. #1 dosse0790, 25.10.2011
    dosse0790

    dosse0790 Benutzer

    Dabei seit:
    07.10.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Bj.94
    Hallo Leute,

    seit dieser Woche habe ich folgendes Problem:

    Wenn ich morgens mein Auto starte, geht er nur schlecht an man muss wenn man den Schlüssel rumdreht auch gleichzeitig mit dem Gas spielen und wenn er dann an is, läuft er auf 2 bzw 3Zylinder für ca 20sec dann schaltet der 4. hinzu.
    Man beachte das Kühlwasser stinkt etwas nach Sprit ich vermute das die Kopfdichtung durch is und er mir irgendwie bissl Wasser in die Verbrennungsräume mit rein nimmt. Beim fahren wiederrum ist nichts kein ruckeln läuft wie er soll und klackern tut er auch nicht.
    Ölwechsel mit Ölfilter ist neu und Zündkerzen sind auch neue drinne.

    Stimmt meine Vermutung?? Wenn ja mach ich morgen gleich nen Termin inner Werkstatt damit die mir ne neue Dichtung usw rein machen.

    Gruß und vielen Dank für die Antworten schonmal im Vorraus
    Patrick
     
  2. #2 rs2000fan, 25.10.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Qualmt er ausm Auspuff ?Stinkt das Abgas ?Oder hat er das seit dem Kerzenwechsel ?Ist übermässiger Druck aufm Kühlsystem ?
    Gab auch schon Fälle da wurde ne defekte Zündkerze eingebaut....
     
  3. #3 dosse0790, 25.10.2011
    dosse0790

    dosse0790 Benutzer

    Dabei seit:
    07.10.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Bj.94
    ja qualmen tut er ausm auspuff aber nur bis er richtig warm is dann hört es auf.

    Druck aufm Kühlsystem is okay nicht zu viel nicht zu wenig so wie es eigentlich sein soll!! Weil normal sind abgase nich nass wenn man die Hand dahinter hebt. Wenn ich ca 10sec wenn er warm is meine Hand dahinter hebe is sie leicht feucht. das sind doch normal anzeichen dafür oder??
    Nachm Kerzen wechsel is er normal gelaufen erst seit gestern morgen is es so!
     
  4. #4 dosse0790, 25.10.2011
    dosse0790

    dosse0790 Benutzer

    Dabei seit:
    07.10.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Bj.94
    Kumpel hatte auch gemeint ich soll mal nach meinen Kerzensteckern schauen die sahen beim Kerzenwechsel nich mehr so dolle aus bevor ich da 100derte Euros sinnlos ausm Fenster ballere und es nachhert dann doch "nur" an den steckern gelegen hat!!
    Wo krieg ich die dinger eigentlich her? weil des sind ja keine Stecker wie ich sie kenne von meinen vorherigen autos!!
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    bekannte probleme sind die zündspulenkabel sowie die Zündspulen selbst
     
  6. #6 KalkiKoettel, 25.10.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Beim RS2000 Motor kann man nur empfehlen den Deckel auf dem Ventildeckel zu den Zündspulen/Zündkabel zu entfernen. Da die gerne mal Schrott werden durch den Hitzestau.

    Wurde mir mal auch empfohlen. :top1:
     
  7. #7 escort-driver, 25.10.2011
    escort-driver

    escort-driver Guest

    Diese Empfehlung kann als Fake empfohlen werden.:cooool:
     
  8. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.081
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    also wir fahren auch immer ohne die Abdeckung vor allem weil die Kabel immer an der durchführung zuerst durchschmoren
     
  9. #9 dosse0790, 26.10.2011
    dosse0790

    dosse0790 Benutzer

    Dabei seit:
    07.10.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Bj.94
    okay dann werd ich jetzt mal runter gehen und den Deckel abnehmen und mal schauen ob da alles noch in Ordnung is udn mal die kabels von der Zündspule kontrollieren. Muss den Ventildeckel eh mal runter maschen, da da eh paar Schrauben fehlen morgen im Geschäft mal paar neue mitnehmen und einschrauben :top1:
     
  10. #10 dosse0790, 27.10.2011
    dosse0790

    dosse0790 Benutzer

    Dabei seit:
    07.10.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 Bj.94
    Also mein Verdacht hat sich bestätigt.
    Entweder Kopfdichtung durch oder Haarriss im Kopf!!

    Wenn ich nen Haarriss im Kopf haben sollte, hat von euch RS`lern noch jemand en Kopf Griff bereit zuhaus liegen den er mir vielleicht geben würde also gegen Bezahlung versteht sich ;)
    Weil wenn es so is, sollte die Sache schnell übern Tisch gehen damit das Auto nich ewigkeiten bei dem in der Werkstatt herum steht.

    MFG Patrick
     
Thema:

Läuft unrund!!

Die Seite wird geladen...

Läuft unrund!! - Ähnliche Themen

  1. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Kühlerlüfter läuft ständig

    Kühlerlüfter läuft ständig: Mal ne Frage, bei meinem ST Bj2016 also FL Modell (Benziner 250PS) läuft sobald die Klima an ist ständig der Lüfter. Ist das so richtig? Kenne...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Ford Fiesta 1.3 Duratec läuft nicht mehr

    Ford Fiesta 1.3 Duratec läuft nicht mehr: Hallo nochmal. Also das mit der Ölwanne wurde behoben. Steuerzeiten passen auch. Aber er springt nicht mehr an er ruckelt nur kurz und ist sofort...
  5. C-MAX (Bj. 03-07) DM2 Heckwischerrelais läuft durch

    Heckwischerrelais läuft durch: Moin. Heute morgen sprang die Karre nicht an. Dabei stellte sich heraus das das Heckscheibenwischer Relais also das Intervaldingens auch...