Escort 6 (Bj. 92-95) GAL/ALL/CLX läuft zu fett

Diskutiere läuft zu fett im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, habe ein kleines Problem mit dem Escort meiner Eltern. Dieser Verbraucht ~14 Liter auf 100km. Lambdasonde, Luftfilter, Zündkerzen...

  1. #1 tritrop82, 17.06.2010
    Zuletzt bearbeitet: 17.06.2010
    tritrop82

    tritrop82 Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 93
    Hallo zusammen,

    habe ein kleines Problem mit dem Escort meiner Eltern.
    Dieser Verbraucht ~14 Liter auf 100km.
    Lambdasonde, Luftfilter, Zündkerzen und Kühlwasserthermostat wurden gerade erst getauscht.
    Bei der ASU wurde irgendwas mit 5,7 gemessen und er dürfte nur 0,3 haben.

    Ich hoffe das ihr mir weiterhelfen könnt :top1:

    Danke im voraus

    Gruß

    Timo

    PS: handelt sich dabei um einen 1,4 Liter 52kw
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 17.06.2010
    tradorus

    tradorus Guest

  4. #3 harrry 40, 17.06.2010
    harrry 40

    harrry 40 Neuling

    Dabei seit:
    17.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    escort
    das problem habe ich auch aber ich bin mit meinem bei co wert 12% und bekomme ihn nicht durch den tüv. ich habe alles ausgetauscht was man im motorraum austauschen kann, unterdruck, zündung, selbst vergaser und krümmer dichtungen.
    ich suche einen der das sch...haus ausliehst aber ich finde keinen.
    wenn du was weißt sage bitte bescheid, ich wohne im kalletal
    danke:top1:
     
Thema:

läuft zu fett

Die Seite wird geladen...

läuft zu fett - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Mondeo V6 Automatik läuft unrund

    Mondeo V6 Automatik läuft unrund: Hab folgendes Problem mit meinem Mondeo MK2 V6 Automatik. Ich fuhr gestern an und zwischen 60 und 70 beim sanften Beschleunigen hat es sich so...
  2. MK1 läuft auf 3 Zylinder?

    MK1 läuft auf 3 Zylinder?: Hallo zusammen! Mein Mondeo MK1 Bj.95 macht Probleme: Im kalten Zustand (etwa die ersten 3 KM morgens) lauf er nur auf 3 Zylinder und schüttelt...
  3. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  4. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  5. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...