Lagerschaden beim Escort 1.4 52KW EZ 12/93

Diskutiere Lagerschaden beim Escort 1.4 52KW EZ 12/93 im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen! Habe mir heute nachmitag einen Escort gekauft oben genanntes Model. Der Motor lief eigentlich ganz normal. Bin dann auf die...

  1. #1 abarth31, 01.04.2006
    abarth31

    abarth31 Guest

    Hallo zusammen!
    Habe mir heute nachmitag einen Escort gekauft oben genanntes Model. Der Motor lief eigentlich ganz normal. Bin dann auf die Autobahn A45 auf den Weg nach Hause. Irgendwie merkte ich auch, dass er keine richtige Leitung bringt. War aber eine ziemliche Steigung und die Motoren sind sowieso recht lahm habe ich mir gedacht und fuhr weiter. Nach weiteren 10km blinkte kurz die Öldrucklampe! Bin dann noch ca. 400m weiter gefahren um die nächste Ausfahrt nehmen zu können und da war es schon passiert. Der Motor fing an zu klackern und ging dann auch aus. Habe dann noch einmal versucht zu starten, aber der Motor drehte nicht einmal mehr. Für mich ein ziemlich seltsames Ereigniss und in der Form zum Glück noch nicht passiert. Frage mich jetzt die ganze Zeit wieso das passiert ist und ob der Vorbesitzer irgendeine Vorahnung hatte! Naja suche jetzt auf jeden Fall einen Motor und wollte mal fragen, ob ich auch einen Orion oder Fiesta Motor einbauen kann? Den Motorkennbuchstaben weiss ich noch nicht habe das Fahrzeug vom ADAC abschleppen lassen. Ich denke dass die Kennbuchstaben vom Escort zum Orion oder Fiesta variieren ich mir allerdings sicher bin dass die Motoren alle gleich sind. Falls ich jetzt einen Motor ohne Servo bekommen sollte, besteht die Möglichkeit die Servo an dem Motor anzubringen? Würde mich über ein paar Antworten freuen! Übrigens was ich noch seltsam fand, ist dass der Vorbesitzer beim letzten Ölwechsel 0W30 Öl eingefüllt hat. Angeblich soll das so von Ford vogeschrieben sein! Weiss jemand etwas darüber?
    ciao
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Essicossi, 13.04.2006
    Essicossi

    Essicossi Guest

    servus !
    hatte das gleiche problem meiner war in der werkstatt zur inspektion und die haben mir zuwenig öl rein und als ich in der kurve beschleunigt hab hat meine kurbelwelle gefressen weil auf der seite dann kein öl mehr war!
    überprüf ma dein ölstand! :wink:
     
Thema:

Lagerschaden beim Escort 1.4 52KW EZ 12/93

Die Seite wird geladen...

Lagerschaden beim Escort 1.4 52KW EZ 12/93 - Ähnliche Themen

  1. Klackern beim fahren

    Klackern beim fahren: Hallo, ich habe eine Ford ka Baujahr 2002. Leider ist der km/Stand nicht hundertprozentig definierbar. Nein Problem ist wie folgt als ich heute...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 laute Schleifgeräusche / Knacken beim Fahren

    laute Schleifgeräusche / Knacken beim Fahren: Leider gibt es wieder ein Problem. Der Wagen stand 3 Wochen draußen ohne Bewegung. Dann bin ich losgefahren und habe laute Schleifgeräusche...
  3. Escort 2 (Bj. 74–80) ATH/ADH Paar Infos zum meinem Escort gesucht

    Paar Infos zum meinem Escort gesucht: Moin erstmal. Ich heiße Martin, bin 31 Jahre alt. Ich besitze eine größere Anzahl an Old- und Youngtimern der 70er und 80er Jahre, alles deutsche...
  4. Navi nachrüsten beim S-Max

    Navi nachrüsten beim S-Max: Hallo, Kann ich einfach ein originales Navi nachrüsten ?? Ford S-Max bj 2010 es ist zurzeit das Standard Radio eingebaut , ich habe aber schon den...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Krafstoffpumpe beim CVH

    Krafstoffpumpe beim CVH: Hallo Leute, Kann mir jemand sagen, wo bei einem ´91 1.6L CVH-Motor die Benzinpumpe sitzt? Der Sierra springt nicht an und man hört auch keine...