Scorpio 2 (Bj. 94-98) GFR/GGR/GNR lambda-sonde defekt!!

Diskutiere lambda-sonde defekt!! im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hi Leutz! war mit meinem 2,9 24V Cossi beim tüv den er auch ohne grössere probleme bestanden hat. allerdings ist er durch die AU nicht...

  1. nirrbo

    nirrbo Neuling

    Dabei seit:
    14.04.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio cossworth 2,9l ´95er
    Hi Leutz!

    war mit meinem 2,9 24V Cossi beim tüv den er auch ohne grössere probleme bestanden hat.
    allerdings ist er durch die AU nicht durchgekommen, was laut ford werkstatt an der lambdasonde liegt. die ist wohl hinüber...jetzt die Frage :

    bei Ford kosten die beiden sonden um die 250 euro....
    gibt es da was im zubehör??

    das hab ich mal beim googlen gefunden....:
    hat jemand damit erfahrung?!:

    http://www3.kfzteile24-shop.de/100048-autoersatzteile.html

    greetz
     
  2. #2 OHCTUNER, 26.07.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Unifit soll auch recht preisgünstig sein !
     
  3. KTom69

    KTom69 Benutzer

    Dabei seit:
    14.03.2009
    Beiträge:
    429
    Zustimmungen:
    2
    Fahrzeug:
    97er Scorpio 2,3 Turnier
    Hi,
    ich halte von den "billig-zeugs" nix! Soll nicht heißen, das die teilweise Sündhaftteuren Teile für den Scorpio, von Ford besser sind. Habe die Erfahrung mit der Lambda für meinen 2,3er Scorpi selber gemacht. Orig. sollte das Teil bei Ford 180.- kosten, eine "Universal" dagegen 38.- Da hab ich natürlich zugeschlagen.
    Das Teil reingesteckt, zur ASU, die Aussage vom Techniker, da ist wohl die Lambda hinüber. Ich bin mit der neuen Sonde genau 20 km gefahren. Ich habe die alte Sonde sauber gemacht, ohne Hoffnung, daß die Aktion was bringt. Siehe da, das Teil funzte wieder.
    Probier mal das saubermachen mit Bremsenreiniger. Ist als erster Schritt mal das billigste, mal abgesehen von der Arbeit.;)

    Gruß
    Thomas
     
  4. nirrbo

    nirrbo Neuling

    Dabei seit:
    14.04.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    scorpio cossworth 2,9l ´95er
    danke für die antworten!!!

    genau das hab ich befürchtet mit dem billigstuff.....werd das mal mitm reinigen probieren....
     
Thema:

lambda-sonde defekt!!

Die Seite wird geladen...

lambda-sonde defekt!! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  3. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...
  4. Bluetooth Steuergerät Blue&Me defekt

    Bluetooth Steuergerät Blue&Me defekt: Hallo zusammen, Ich habe folgendes Problem, mein Ka zieht im Ruheszustand ca. 150mA, was natürlich viel zu viel ist. die Folge ist bei einer...
  5. Galaxy 3 (Bj. 06-10) WA6 Fensterheber defekt?

    Fensterheber defekt?: Hallo zusammen ich habe seit längerem das Problem das in meinem Galaxy das Bedienteil in der Fahrertür nicht funktioniert. Das heißt alle 4...