Escort 4 (Bj. 86-90) GAF/AWF/ALF lambda wert zu hoch???

Diskutiere lambda wert zu hoch??? im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; hey wollte ben mit meinem escort über den tüv. alles soweit super nur die au. der lambda wert war viel zu hoch. der tüvmann hat dann den auspuff...

  1. #1 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    hey
    wollte ben mit meinem escort über den tüv. alles soweit super nur die au.
    der lambda wert war viel zu hoch. der tüvmann hat dann den auspuff zu gestopft und dann war er ok. hat er ihn auf drehzahl gebracht is der wert wieder nach pben geschossen. was kann das sein und wie beheb ich das am bessten???

    brtauche das auto wirklich dringend *schnief*.
     
  2. #2 fiMagic, 01.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo kainrose,

    schlechte Lambdawerte haben folgende Ursachen: 1. Die Lambdasonde
    selbst hat einen Knacks, 2. Die Auspuffanlage ist irgendwo undicht,
    z.B. am Krümmerflansch. Undichtigkeit bringt Falschluft mit sich- das verändert
    die Lambdawerte stark.
    Teste mal den Auspuff, ob er noch überall dicht ist, dann kann man weiter
    sehen.


    Grüße
    Stefan
     
  3. #3 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    was mir eben aufgefallen ist.
    der escort blubert so en wenig. als würde er unrund laufen. kann das helfen???
     
  4. #4 fiMagic, 01.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Das spricht für eine defekte Lambdasonde (evtl. auch defektes Leerlaufregel-
    ventil oder Potentiometer, das dürfte aber nicht so viel Einfluss auf die Abgaswerte haben)
    Zieh mal die Lamdasonde ab und schau dir an, was der Motor
    dann macht.
     
  5. #5 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    was soll er denn da machen?
     
  6. #6 fiMagic, 01.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Ah, klar, hab ich vergessen :) Wenn der Motor bei abgezogener Lambdasonde besser läuft, weisst du, dass die Lambdasonde einen Knacks
    hat.
    Bleibts gleich, ist es nicht die Lambdasonde, und du musst weiter suchen.
     
  7. #7 jörg990, 01.09.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.117
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dein Auspuff ist undicht!
    Durch die undichte(n) Stelle(n) wird durch die Strömung im Auspuff Außenluft reingezogen, die Sonde vom Abgastester im Auspuff registriert dies und meldet einen zu hohen Lambda-Wert.
    Wenn der Prüfer den Auspuff zustopft, bläst das Abgas an den Leckstellen raus, es kann keine Luft eindringen. Und schon stimmt der Lambda-Wert wieder.

    Siehe auch hier: http://www.fordfreunde.com/showthread.php?t=50745


    Gruß

    Jörg
     
  8. #8 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    ja aber das war nur kurzfristig. sobald er gas gegeben hat ist er hoch gegangen.


    also er läuft schlechter. das stottern wird schlimmer und er hört sich an als würde er gleich absaufen
     
  9. #9 kainrose, 03.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    habe heute was erschreckendes entdeckt. das schwarze kabel an der lambdasonde ist kaputt. hm.. ich denke mal dass es das sein wird.

    jetzt meine frage. kann ich das flicken oder brauch ich da ne neue sonde???
    hab gehöert dass die kabel an der sonde nicht kaputt sein dürfen.
     
  10. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    diese kabel sollte man nicht flicken da sollte man besser ne neue sonde einbauen:top1:
     
  11. #11 kainrose, 03.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    verdammt... die sind aber soooo teuer :weinen2:
     
  12. #12 Schnappi79, 04.09.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    hol Dir ne universelle! Kabel dranbasteln sollte ja eigentlich kein Problem sein, oder?
    Z.B. unifit.de

    Sollte so bei 49,-€ liegen. Viel billiger gehts dann nicht mehr.
     
  13. #13 kainrose, 04.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    ja dann kann ich se aber doch gleich flicken oder??
     
  14. #14 ralfcdc, 04.09.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Na flick sie doch erstmal gut und guck, was passiert.
    Wird schon hinhauen, was soll daran so schlimm sein?
    Meine Lambdasonde hab ich gebraucht bei ebay gekauft für 30EUR.

    Viel Erfolg!!!
    Gruß
    ralfcdc
     
Thema:

lambda wert zu hoch???

Die Seite wird geladen...

lambda wert zu hoch??? - Ähnliche Themen

  1. Drehzahl zu hoch

    Drehzahl zu hoch: Hallo, bei meinem Fiesta (1.3 60 PS, Bj 2004) bleibt seit gestern die Drehzahl auf ca 1500 Umdrehung im stand stehen. Motorkontrollampe ist nicht...
  2. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 DTC Felher P0138 Lamdasonde Spannung zu hoch

    DTC Felher P0138 Lamdasonde Spannung zu hoch: Bei mir ist die Motorkontrolllampe angegangen. Ich habe den Fehler mit meinem Baumarkt DTC Reader ausgelesen. Fehler P0138 "Lamdasonde Spannung zu...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Neuer Motor - Drehzahl zu hoch

    Neuer Motor - Drehzahl zu hoch: Habe meinen neuen Motor drin. Ist auch direkt angesprungen. So weit so gut. Allerdings ist die Leerlaufdrehzahl bei 3000 U/min und fällt nach ein...
  5. Motordrehzahl im Leerlauf viel zu hoch

    Motordrehzahl im Leerlauf viel zu hoch: Ford Focus 1.6 L Benziner, Bj 2002 Die Motordrehzahl des Fahrzeugs steigt neuerdings nach dem man den Fuß vom Gaspedal nimmt und in den Leerlauf...