Escort 4 (Bj. 86-90) GAF/AWF/ALF lambda wert zu hoch???

Diskutiere lambda wert zu hoch??? im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; hey wollte ben mit meinem escort über den tüv. alles soweit super nur die au. der lambda wert war viel zu hoch. der tüvmann hat dann den auspuff...

  1. #1 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    hey
    wollte ben mit meinem escort über den tüv. alles soweit super nur die au.
    der lambda wert war viel zu hoch. der tüvmann hat dann den auspuff zu gestopft und dann war er ok. hat er ihn auf drehzahl gebracht is der wert wieder nach pben geschossen. was kann das sein und wie beheb ich das am bessten???

    brtauche das auto wirklich dringend *schnief*.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 01.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo kainrose,

    schlechte Lambdawerte haben folgende Ursachen: 1. Die Lambdasonde
    selbst hat einen Knacks, 2. Die Auspuffanlage ist irgendwo undicht,
    z.B. am Krümmerflansch. Undichtigkeit bringt Falschluft mit sich- das verändert
    die Lambdawerte stark.
    Teste mal den Auspuff, ob er noch überall dicht ist, dann kann man weiter
    sehen.


    Grüße
    Stefan
     
  4. #3 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    was mir eben aufgefallen ist.
    der escort blubert so en wenig. als würde er unrund laufen. kann das helfen???
     
  5. #4 fiMagic, 01.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Das spricht für eine defekte Lambdasonde (evtl. auch defektes Leerlaufregel-
    ventil oder Potentiometer, das dürfte aber nicht so viel Einfluss auf die Abgaswerte haben)
    Zieh mal die Lamdasonde ab und schau dir an, was der Motor
    dann macht.
     
  6. #5 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    was soll er denn da machen?
     
  7. #6 fiMagic, 01.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Ah, klar, hab ich vergessen :) Wenn der Motor bei abgezogener Lambdasonde besser läuft, weisst du, dass die Lambdasonde einen Knacks
    hat.
    Bleibts gleich, ist es nicht die Lambdasonde, und du musst weiter suchen.
     
  8. #7 jörg990, 01.09.2009
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.091
    Zustimmungen:
    23
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dein Auspuff ist undicht!
    Durch die undichte(n) Stelle(n) wird durch die Strömung im Auspuff Außenluft reingezogen, die Sonde vom Abgastester im Auspuff registriert dies und meldet einen zu hohen Lambda-Wert.
    Wenn der Prüfer den Auspuff zustopft, bläst das Abgas an den Leckstellen raus, es kann keine Luft eindringen. Und schon stimmt der Lambda-Wert wieder.

    Siehe auch hier: http://www.fordfreunde.com/showthread.php?t=50745


    Gruß

    Jörg
     
  9. #8 kainrose, 01.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    ja aber das war nur kurzfristig. sobald er gas gegeben hat ist er hoch gegangen.


    also er läuft schlechter. das stottern wird schlimmer und er hört sich an als würde er gleich absaufen
     
  10. #9 kainrose, 03.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    habe heute was erschreckendes entdeckt. das schwarze kabel an der lambdasonde ist kaputt. hm.. ich denke mal dass es das sein wird.

    jetzt meine frage. kann ich das flicken oder brauch ich da ne neue sonde???
    hab gehöert dass die kabel an der sonde nicht kaputt sein dürfen.
     
  11. tojo

    tojo Forum As

    Dabei seit:
    05.02.2007
    Beiträge:
    727
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus 99
    diese kabel sollte man nicht flicken da sollte man besser ne neue sonde einbauen:top1:
     
  12. #11 kainrose, 03.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    verdammt... die sind aber soooo teuer :weinen2:
     
  13. #12 Schnappi79, 04.09.2009
    Schnappi79

    Schnappi79 Benutzer

    Dabei seit:
    22.10.2007
    Beiträge:
    194
    Zustimmungen:
    0
    hol Dir ne universelle! Kabel dranbasteln sollte ja eigentlich kein Problem sein, oder?
    Z.B. unifit.de

    Sollte so bei 49,-€ liegen. Viel billiger gehts dann nicht mehr.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 kainrose, 04.09.2009
    kainrose

    kainrose FF - Ford Fahrer ^^

    Dabei seit:
    07.08.2009
    Beiträge:
    47
    Zustimmungen:
    0
    Fahrzeug:
    escort mk4 cabrio bj.90
    ja dann kann ich se aber doch gleich flicken oder??
     
  16. #14 ralfcdc, 04.09.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Na flick sie doch erstmal gut und guck, was passiert.
    Wird schon hinhauen, was soll daran so schlimm sein?
    Meine Lambdasonde hab ich gebraucht bei ebay gekauft für 30EUR.

    Viel Erfolg!!!
    Gruß
    ralfcdc
     
Thema:

lambda wert zu hoch???

Die Seite wird geladen...

lambda wert zu hoch??? - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Verbrauch zu hoch

    Verbrauch zu hoch: Moin, mein Focus Turnier 1.6ti (Bj 2005, 155000km) hatte die meiste Zeit einen angezeigten Verbrauch zwischen 6,9 und 7,4l/100km je nach Fahrweise...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Was ist ein 2001er 1.8 Turnier wert?

    Was ist ein 2001er 1.8 Turnier wert?: Hallo! Gute Bekannte von uns wollen ihren Mondeo verkaufen. Und da ich gerade dringend ein Auto brauche, haben sie mir den Wagen angeboten. Es...