Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lambdasonde bekommt kein Strom

Diskutiere Lambdasonde bekommt kein Strom im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi zusammen, bei mein Ford Focus DNW 1,8 16 V 115 PS Benziner auf dauer leuchtet die Motor Leuchte. Das Fehler ausgelesen und ergibt sich das...

  1. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Hi zusammen,

    bei mein Ford Focus DNW 1,8 16 V 115 PS Benziner auf dauer leuchtet die Motor Leuchte.
    Das Fehler ausgelesen und ergibt sich das P0135 Sensor 1 Bank 1.
    Also die Lambdasonde gewechselt auf neue von Bosch , nichts !
    Ich habe dann die Spannung gemessen bei der Lambdasonde am Stecker und wie es ausieht die Sonde bekommt kein Strom.
    Nun jetzt,gibs da eine Sicherung für die Lambdasonde ? oder was anderes ?

    Grüße
     
  2. #2 GeloeschterBenutzer, 25.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sicherung 9 oder 18 je nach FL oder VFL in der sicherungsbox im motorraum

    die masse für die sondenheizung kommt aus dem MSG
     
  3. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    sorry,das ich doof frage : was ist das FL und VHL ?
     
  4. #4 GeloeschterBenutzer, 25.06.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  5. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    also Bj.2002 dann FL
     
  6. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    die Sicherungen scheinen in Ordnung zu sein,....MSG im Eimer ?
     
  7. #7 HeRo11k3, 25.06.2014
    HeRo11k3

    HeRo11k3 Forum Profi

    Dabei seit:
    12.07.2010
    Beiträge:
    1.059
    Zustimmungen:
    14
    Tipp: Erstmal Kabel prüfen... hab auch schonmal eine Sonde getauscht und am Ende war nur der Kabelbaum defekt... Übrigens - das könnte zum Messen wichtig sein - werden die Sonden idR nicht dauerhaft beheizt. MfG, HeRo
     
Thema: Lambdasonde bekommt kein Strom
Besucher kamen mit folgenden Suchen
  1. lambdasonde keine spannung

    ,
  2. ford focus mk1 radio bekommt kein strom

Die Seite wird geladen...

Lambdasonde bekommt kein Strom - Ähnliche Themen

  1. Lambdasonde vor Kat

    Lambdasonde vor Kat: Guten Morgen zusammen. Hat einer von euch vielleicht ein Datenblatt oder ein Foto, wo man sieht wie die Lambdasonde vor Kat für einen cmax Bj 2010...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?

    Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?: Da mein Ford Focus MK1 1.8 16V 2002 2 Lamdasonden hat (eine vor und eine nach dem Kat) und ich einen unruhigen Motorlauf im Leerlauf beim...
  3. Lambdasonde-Steckschlüssel 22 ausleihen/kaufen

    Lambdasonde-Steckschlüssel 22 ausleihen/kaufen: Servus, vielleich hat jemand einen Lambdasonden-Schlüssel zu verkaufen: [ATTACH]
  4. Beifahrerseite ohne Strom!

    Beifahrerseite ohne Strom!: Hallo zusammen, seit einer Woche haben wir ein Problem mit der kompletten Beifahrerseite Zentralverriegelung funktioniert nicht mehr,...
  5. Motorkontrolleuchte S Max - p2297 lambdasonde außerhalb des Toleranzbereichs beim Abbremsen Gr.1 Se1

    Motorkontrolleuchte S Max - p2297 lambdasonde außerhalb des Toleranzbereichs beim Abbremsen Gr.1 Se1: Hallo, bei mir ist plötzlich im Autobahn die Motorkontrolleuchte angegangen. Ich fihr ca 130 km/h und als ich kurz abgebremst habe oder beim...