Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lambdasonde defekt

Diskutiere Lambdasonde defekt im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo, in meinem FORD-Mondeo-Turnier 1,8/96kW, Bj. 2004, 145.000km, wurde im Juli Abgassensor + Lambdasonde 3 in einer freien Werkstatt zum Preis...

  1. wosu

    wosu Neuling

    Dabei seit:
    25.08.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 1,8L/96kW/Benzin
    hallo,
    in meinem FORD-Mondeo-Turnier 1,8/96kW, Bj. 2004, 145.000km, wurde im Juli Abgassensor + Lambdasonde 3 in einer freien Werkstatt zum Preis von € 520,- gewechselt (Kostenangebot in FORD-Werkstatt war € 1.060,-!). Eine Woche danach leuchtet erneut die gelbe Motorwarnlampe.
    Angebot der freien Werkstatt: € 450,- da allein die nun defekte Lambdasonde 1 bei FORD als ET mit € 400,- zu Buche schlägt! Habe Auftrag gestoppt, in der Hoffnung das Teil von BOSCH etc. deutlich günstiger zu erstehen. Fehlanzeige! Passt nur Ford-Originalteil und das war auf unbestimmte Zeit nicht lieferbar. Aussage vom KFZ-Meister: in dem Modell sind, laut Diagnosegerät, 3 Lambdasonden verbaut, d.h. wenn 1 und 3 erneuert sind, lässt vermutlich Sonde 2 nicht lange auf sich warten, oder ???

    Fragen:
    a) wie viel Lambdasonden sind tatsächlich in diesem Modell?
    b) wie sind die hohen Werkstattpreise zu rechtfertigen?
    c) gibt es tatsächlich keine Alternativsonden eines Zweitlieferanten?

    Vielen Dank für Info.
    wosu
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 25.08.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.310
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    zu 1: da es sich um einen 4-Zylinder-Reihenmotor handelt, hat er 2 Lamdasonden, eine vor und eine nach dem Katalysator. 3 Sonden gibt es nur bei V-6-Motoren, weil die zwei Auspuffkrümmer mit je einer Sonde haben.
     
  4. #3 GeloeschterBenutzer, 26.08.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    diese aussage ist leider nicht ganz richtig , es gibt auch 4 zy. mit 3 Lambdasonden ;)
    allerdings hat der 1,8 duratec-he nur 2 , es sei den es ist ein SCI , da wird der abgastemperatursensor oft fälschlicher weise als O2 sonde bank 1 sensor 3 bezeichnet


    mich würden viel mehr die fehlercodes interessieren welche zur veranlassung genohmen wurden die sonden zu erneuern
    bzw die das aufleuchten der MIL veranlast haben .
     
  5. #4 MucCowboy, 26.08.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.310
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Naja, wenn man "fälschliche" Interpretationen einbezieht ;) Hab extra in der TIS nachgesehen.
     
  6. #5 dugi117, 26.08.2015
    dugi117

    dugi117 Benutzer

    Dabei seit:
    18.08.2014
    Beiträge:
    73
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta, 1.4 16V, Bj. 2008
    Habe die Lambdas bei meinem 1.6 Ti-VCT durch universal-BOSCH ersetzt. Man muss den Originalstecker von den alten für die neuen verwenden. Dafür gibt es von BOSCH auch ein patentiertes Adapter zum stückeln (ohne löten, wasserdicht, usw...).

    Habe insgesamt 135 € für die neuen Sonden (2 Stück) bei pkwteile.de bezahlt; Kostenvoranschlag vom FFH war um die 500 €.

    Der Ti-VCT hat übrigens vier (Doppelkat); habe die Eingangssonden wechseln müssen.
     
Thema:

Lambdasonde defekt

Die Seite wird geladen...

Lambdasonde defekt - Ähnliche Themen

  1. ST170 - Warnleuchte Scheibenwischwasser defekt?

    ST170 - Warnleuchte Scheibenwischwasser defekt?: Hallo Zusammen, bei meinem ST 170 Touring ging heute das Scheibenwischwasser leer ohne Warnmeldung. Normalerweise sollte doch die gelbe LAmpe im...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...