Mondeo 1 (Bj. 93-96) GBP/BNP Lambdasonde defekt?

Diskutiere Lambdasonde defekt? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; War mit meinem 1,8l Mondeo bei der DEKRA zur Abgasprüfung wg. neuer HU. Mal wieder durchgefallen. Die Co-Werte waren in Ordnung. Die Lambdawerte...

  1. #1 schrauber100, 28.09.2011
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    War mit meinem 1,8l Mondeo bei der DEKRA zur Abgasprüfung wg. neuer HU.
    Mal wieder durchgefallen. Die Co-Werte waren in Ordnung. Die Lambdawerte waren aber ziemlich schlecht. Der Prüfer meinte wahrscheinlich Lambdasonde oder er zieht irgendwo falsch Luft oder so. Hab jetzt eine Universalsonde gekauft und eingebaut.

    Wollte jetzt mal fragen, ob es vielleicht an der Stromversorgung der Sonde z.B. liegen kann, dass da was nicht in Ordnung ist. Kann man da irgendwas messen oder überprüfen. Hab eine Stromprüflampe und ein Multimeter/Motortester. Mit der Prüflampe hab ich festgestellt, das nur an einem Kontakt des Steckers (gelb/schwarzes Kabel) Strom fließt. Ist das normal? Außerdem kommt es mir komisch vor das sich am Motorlauf überhaupt nichts ändert wenn man den Stecker der der Sonde zusammensteckt oder abzieht. Normal? Die alte Sonde sah gut aus. Nichts kaputt, grauer Farbton.

    Vielen Dank schon mal für eure Antworten, möchte nicht gern nochmal durchfallen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dridders, 29.09.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    wie waers wenn du einfach mal schreibst was denn die Werte bei der AU waren, sowohl Lambda als auch CO bei erhoehtem Leerlauf und Leerlauf. Was ist mit der Regelkreispruefung, wurde sie korrekt durchgefuehrt und bestanden? Das AU-Pruefer keinen Plan von Motorsteuerungen haben ist ja nichts neues.
    Eine Lambdasonde hat keine Spannungsversorgung, sondern ist eine Spannungsquelle. Sie hat zwar eine Heizung, die dient aber ausschliesslich der schnelleren Funktionsbereitschaft. Und Prueflampen gehoeren auf den Schrott, mit sowas foltert man keine Elektronik!
     
  4. #3 schrauber100, 29.09.2011
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe leider keine Werte von der AU. Bei der (meiner) Dekra braucht man nichts bezahlen wenn die Abgasprüfung nicht bestanden wird. Man bekommt aber auch keinen Ausdruck.

    Die Regelkreisprüfung war dann, wenn ich das recht in Erinnerung habe, nicht oder auch nicht in Ordnung. Leider hab da nicht soviel Ahnung davon. Deshalb die Frage ob man zuhause irgendwas überprüfen kann, dass es nach dem Einbau einer neuen Sonde jetzt in Ordnung sein könnte. Wofür sind denn die vier Kabel die zur Lambdasonde führen? Nochmal die Frage: Ist es normal das es keine Veränderung am Motorlauf gibt, wenn man den Stecker der Lambdasonde zusammensteckt oder abzieht?
     
  5. #4 dridders, 29.09.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    wenn man keine Werte und keine Ahnung hat, dann ab in die Werkstatt. Wenn die AU eh immer kostenlos ist, dann fahr halt wieder hin. Und das naechste Mal achte dann auf die Werte. Raten bringt keinen weiter.
    Wenn du gerate willst: dein Sondentausch ist komplett unnuetz gewesen und in Wirklichkeit ist dein Auspuff undicht.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lambdasonde defekt?

Die Seite wird geladen...

Lambdasonde defekt? - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  3. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  4. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsleuchte hinten rechts defekt

    Bremsleuchte hinten rechts defekt: Hi an alle. Ich hab heute gemerkt das meine rechte Bremsleuchte hinten defekt ist. Habe mal die Rückleuchten ausgebaut und geschaut. Das...