Mondeo 1 (Bj. 93-96) GBP/BNP Lambdasonde defekt?

Diskutiere Lambdasonde defekt? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; War mit meinem 1,8l Mondeo bei der DEKRA zur Abgasprüfung wg. neuer HU. Mal wieder durchgefallen. Die Co-Werte waren in Ordnung. Die Lambdawerte...

  1. #1 schrauber100, 28.09.2011
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    War mit meinem 1,8l Mondeo bei der DEKRA zur Abgasprüfung wg. neuer HU.
    Mal wieder durchgefallen. Die Co-Werte waren in Ordnung. Die Lambdawerte waren aber ziemlich schlecht. Der Prüfer meinte wahrscheinlich Lambdasonde oder er zieht irgendwo falsch Luft oder so. Hab jetzt eine Universalsonde gekauft und eingebaut.

    Wollte jetzt mal fragen, ob es vielleicht an der Stromversorgung der Sonde z.B. liegen kann, dass da was nicht in Ordnung ist. Kann man da irgendwas messen oder überprüfen. Hab eine Stromprüflampe und ein Multimeter/Motortester. Mit der Prüflampe hab ich festgestellt, das nur an einem Kontakt des Steckers (gelb/schwarzes Kabel) Strom fließt. Ist das normal? Außerdem kommt es mir komisch vor das sich am Motorlauf überhaupt nichts ändert wenn man den Stecker der der Sonde zusammensteckt oder abzieht. Normal? Die alte Sonde sah gut aus. Nichts kaputt, grauer Farbton.

    Vielen Dank schon mal für eure Antworten, möchte nicht gern nochmal durchfallen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dridders, 29.09.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    wie waers wenn du einfach mal schreibst was denn die Werte bei der AU waren, sowohl Lambda als auch CO bei erhoehtem Leerlauf und Leerlauf. Was ist mit der Regelkreispruefung, wurde sie korrekt durchgefuehrt und bestanden? Das AU-Pruefer keinen Plan von Motorsteuerungen haben ist ja nichts neues.
    Eine Lambdasonde hat keine Spannungsversorgung, sondern ist eine Spannungsquelle. Sie hat zwar eine Heizung, die dient aber ausschliesslich der schnelleren Funktionsbereitschaft. Und Prueflampen gehoeren auf den Schrott, mit sowas foltert man keine Elektronik!
     
  4. #3 schrauber100, 29.09.2011
    schrauber100

    schrauber100 Neuling

    Dabei seit:
    23.01.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe leider keine Werte von der AU. Bei der (meiner) Dekra braucht man nichts bezahlen wenn die Abgasprüfung nicht bestanden wird. Man bekommt aber auch keinen Ausdruck.

    Die Regelkreisprüfung war dann, wenn ich das recht in Erinnerung habe, nicht oder auch nicht in Ordnung. Leider hab da nicht soviel Ahnung davon. Deshalb die Frage ob man zuhause irgendwas überprüfen kann, dass es nach dem Einbau einer neuen Sonde jetzt in Ordnung sein könnte. Wofür sind denn die vier Kabel die zur Lambdasonde führen? Nochmal die Frage: Ist es normal das es keine Veränderung am Motorlauf gibt, wenn man den Stecker der Lambdasonde zusammensteckt oder abzieht?
     
  5. #4 dridders, 29.09.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    wenn man keine Werte und keine Ahnung hat, dann ab in die Werkstatt. Wenn die AU eh immer kostenlos ist, dann fahr halt wieder hin. Und das naechste Mal achte dann auf die Werte. Raten bringt keinen weiter.
    Wenn du gerate willst: dein Sondentausch ist komplett unnuetz gewesen und in Wirklichkeit ist dein Auspuff undicht.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lambdasonde defekt?

Die Seite wird geladen...

Lambdasonde defekt? - Ähnliche Themen

  1. Galaxy 1 (Bj. 95-00) WGR Lambdasonde

    Lambdasonde: Neues Thema, neues Glück, wo finde ich die Lambdasonde Bank 1 Sensor 1? Da habe ich einen sporadischen Fehler und das ist der Grund, warum mein...
  2. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  4. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...
  5. Defektes Bremslicht

    Defektes Bremslicht: Hallo, ich melde mich bei euch um meiner Schwester zu helfen. Sie hat vor einigen Jahren einen Ford Focus CC von 2007 gekauft, da es das einzige...