Escort 6 (Bj. 92-95) GAL/ALL/CLX Lambdasonde Frage

Diskutiere Lambdasonde Frage im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Ich weiß das ich es schon mal gelesen habe jedoch finde ich den Beitrag leider nicht mehr. Ich bin mir fast sicher das ich die Lambdasonden...

  1. #1 RealCons, 01.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    220
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Ich weiß das ich es schon mal gelesen habe jedoch finde ich den Beitrag leider nicht mehr.
    Ich bin mir fast sicher das ich die Lambdasonden anschließen kann wie ich sie will oder liege ich da falsch? :rotwerden:
    Oder haben die beide eine bestimmte Ordnung?
    Bin mir nicht mehr ganz sicher und dachte ich frag lieber mal nach bevor ich was falsch mache ;)
     
  2. hadef

    hadef Forum As

    Dabei seit:
    23.05.2010
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    RS2000 Rallye, Galaxy, Amarok, Astra Rallye
    Meinst du, wo sie an den Kabelbaum gehen?
     
  3. #3 Pikostar, 01.08.2012
    Pikostar

    Pikostar Benutzer

    Dabei seit:
    09.06.2012
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1994, 1,6 16V
    glaub ich nicht, weil jede Abgaseinheit unterschiedlich gemesen wird. solange der Verbrennungsvorgang synchron verläuft, fällt das nicht auf. Bei Störungen hingegen werden falsche Messwerte zum Steuergerät übermittelt. Der Einspritzvorgang wird dadurch verändert und Motorschäden können die Folge sein.
     
  4. #4 RealCons, 01.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    220
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Ich meinte welche Lambdasonde an welchen Anschluß gehört. Gehört die Lambdasonde mit dem weißen Stecker an die zwei linken Zylinder oder die mit dem blauen Stecker???
     
  5. #5 RealCons, 04.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    220
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Ach kommt schon, das wird doch wohl wer wissen :rotwerden:
     
  6. #6 GeloeschterBenutzer, 04.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ich kann dir nur soviel sagen , das die signalleitung von sonde 1 auf pin 29 vom STG/PCM geht und das von sonde 2 auf pin 43

    pin29/1 blau/weiß
    pin43/1 ???
     
  7. #7 KalkiKoettel, 04.08.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.868
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Liefern die Sonden denn unterschiedliche Werte? :gruebel:
    Das ist echt eine gute Frage hier :lol:
     
  8. #8 GeloeschterBenutzer, 04.08.2012
    Zuletzt von einem Moderator bearbeitet: 04.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja die sonde 1 mist die bank 1
    und die sonde 2 bank 2
    weil der rs 2000 keine sequentiele einsprizung hat sondern eine bankeinspritzung bei der die einspritzventile 1 u. 4 sowie 2 u. 3 gemeinsam einspritzen und somit zur besseren verbrennung auch getrennt überwacht werden .
     
  9. #9 RealCons, 04.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    220
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Vielen Dank RST für die schnelle antwort.
    Da werd ich mir das heute doch glatt nochmal anschauen damit da auch wirklich alles stimmt. :)
    Danke nochmal
     
  10. #10 RealCons, 06.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    220
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    Hab mir das gestern noch mal angesehen und der blau/weiße stecker geht an zylinder 2 und 3.
    Der schwarze Stecker an Zylinder 1 und4.
    Die Bezeichnungen die mir RST gesagt hat finde ich leider nicht.
    Stimmt es so wie ich es angeschlossen habe?
     
  11. #11 GeloeschterBenutzer, 07.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schau doch einfach mal die kabelfarben der beiden stecker am kabelstrang an
    der stecker wo ein blau/weißes kabel dran ist gehört zu sonde 1
    und die ist für zyl. 1 u. 4

    im anderen stecker müste an der selben stelle ein blau/schwarzes kabel sein .
     
  12. #12 RealCons, 08.08.2012
    RealCons

    RealCons Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    220
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus RS Mk2
    OK ich glaube dann ist es bei mir genau ander herum. :mies:
     
Thema:

Lambdasonde Frage

Die Seite wird geladen...

Lambdasonde Frage - Ähnliche Themen

  1. Frage zum Motorraum | Fiesta ST line

    Frage zum Motorraum | Fiesta ST line: Und zwar meine Fragen zum Bild: 1. Was ist das für eine Leiste da unten und was sind das für Schrauben (Nr. 1 und 2 ). (Schlimm wenn sie fehlen?)...
  2. Lambdasonde/Kat defekt? P0420

    Lambdasonde/Kat defekt? P0420: Hallo zusammen, bei meinem Fiesta 1.3 Benziner leuchtet seit einiger Zeit die Motorkontrollleuchte. Auslesen ergibt Fehlercode P0420...
  3. C-MAX (Bj. 03-07) DM2 Eine Frage an alle Tiefergelegten MK1 Besitzer

    Eine Frage an alle Tiefergelegten MK1 Besitzer: Hallo an Alle :), Ich habe eine Frage und zwar möchte ich meinen Cmax etwas Tieferlegen (Nur Federn). Mir ist aufgefallen, dass der...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Auspuff Kaputt, kurze Frage

    Auspuff Kaputt, kurze Frage: Hallo Leute, also heute war mein Auspuff bisschen laut, kurze Fahrt später hin er auf dem Boden. Hab ADAC angerufen er hat ihn natürlich...
  5. Frage zu ESP

    Frage zu ESP: Hallo, Es geht um einen Focus MK2 Bj.2005. Mir ist jetzt schon 2 bis 3 mal passiert, das ich im Regen zu schnell in die Kurve gefahren bin und...