Lambdawert zu hoch...

Diskutiere Lambdawert zu hoch... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo alle zusammen, hab da mal ein Prob.. war heute mit meinem Escort Bj. 04.95 bei der ASU. alle Werte Ok bis auf dem Lambdawert. Der ist zu...

  1. #1 pittiplatsch37, 27.09.2006
    pittiplatsch37

    pittiplatsch37 Guest

    Hallo alle zusammen, hab da mal ein Prob.. war heute mit meinem Escort Bj. 04.95 bei der ASU. alle Werte Ok bis auf dem Lambdawert. Der ist zu hoch. Kann jemand sagen woran das liegen könnte?

    Danke schon mal.

    Gruß Pitti
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 27.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wenn es wirklich nur der Lambdawert ist, ist deine Auspuffanlage nach der Lambdasonde undicht. Halt bei laufenden Motor mal den Auspuff zu, dann hörst du es am besten, wo der Auspuff undicht ist (meist an den Verbindungsschellen, wenn mal ein neuer Topf reingekommen ist)
     
  4. #3 pittiplatsch37, 27.09.2006
    pittiplatsch37

    pittiplatsch37 Guest

    Auspuff ist dicht, habe schon Probiert.....
     
  5. #4 petomka, 27.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
  6. #5 M.Reinhardt, 27.09.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hallo!

    Es muss ja nicht der Auspuff -es kann auch der Krümmer sein.
    Hitzeblech vom Krümmer entfernen.Ne Sprühflasche mit Spüli-Wassermischung füllen und den (kalten) Krümmer an den Verschraubungsstellen einsprühen.Gleichzeitig mit ner Pressluftpistole Luft in den Auspuffausgang blasen.Wenns dann vorne sprudelt,weisst Du wo die Undichtigkeit herkommt.Das kannst Du natürlich auch mit dem Rest der Auspuffanlage machen.Darauf achten das nicht Stehbolzen am Krümmer gebrochen sind.Lambdawert zu hoch heisst "Motor läuft zu mager" wenn aber
    die Werte sonst okay sind kann es eigentlich nur am Auspuff liegen.Ne defekte Sonde ist da eher die zweite Wahl.

    Gruß,Micha
     
  7. #6 petomka, 27.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
     
  8. #7 pittiplatsch37, 28.09.2006
    pittiplatsch37

    pittiplatsch37 Guest

    Hab jetzt eine neue Lambdasonde eingebaut und jetzt ist alles wieder ok.

    Danke für eure Hilfe...

    Gruß Pitti
     
  9. #8 pittiplatsch37, 28.09.2006
    pittiplatsch37

    pittiplatsch37 Guest

    ach hätte vieleicht noch erwänen sollen, das die leerlaufeinstellung"mangelhaft" war. Entschuldigung.....
     
  10. #9 petomka, 28.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Dann hat es aber nicht nur am Lambdawert gefehlt.
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Wieso? Wenn Lambda Wert im mageren Bereich war, stimmt doch der CO Wert wunderbar und den Rest interressiert bei der AU doch eh nicht. Kommt doch öfter vor so was.
     
  12. #11 petomka, 30.09.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Sorry, aber ich schaue mir bei der AU auch den Restsauerstoff, CO2, Lambdawert, und die anderen Werte an, wenn ein Fahrzeug die AU nicht besteht, da bei einem Fehlerfall eher auf ein bestimmtes Bauteil geschlossen werden kann. Mit den Werten sollte eigentlich jeder, der die AU durchführt (zumindest meiner Meinung nach), eine gute Aussage machen können.
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Eigentlich schon, nur wenn der Kunde die Aussage bekommt Lamda Wert stimmt nicht, scheint man sich ja nicht gerade große Mühe gegeben zu haben. Sonst hätte man ja auf die Ursache schließen können.
     
  14. #13 M.Reinhardt, 30.09.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Es kommt auch drauf an,was in Auftrag gegeben wurde.Wenn der Auftrag lautete:" AU durchführen" dann wird die AU bestanden oder nicht.Laut den von den Innungen propagierten Richtlinien muß der Kunde dann eine entsprechende Fehlersuche und Instandsetzung durchführen lassen.Danach ist wieder eine AU durchzuführen die dann "nach Reparatur" bestanden wird.
    Der erhöhte Lambdawert ist,wie schon Petomka ganz richtig schreibt,oft auf eine undichtes Abgassystem, sprich Krümmer/Auspuff, zurückzuführen.Bei der Sichtprüfung,die ja Bestandteil der AU ist, wird ja nur auf offensichtliche Schäden der Abgasanlage hin untersucht.Kleine,nicht ohne Weiteres feststellbare ,Undichtigkeiten zu ermitteln gehört nicht in den engen,berechenbaren Umfang einer AU.Eine Undichtigkeit verfälscht aber in jedem Fall das Messergebnis und schon deshalb ist ein zu hoher Lambdawert schon von Relevanz.Einen guten CO-Wert erhält man auch bei nem intakten U-Kat ohne jede Regelung.
    Es bleibt der Werkstatt (so sie Ihre Prüfberechtigung ernst nimmt) eigentlich nichts anderes übrig als das Fahrzeug durch die Prüfung rauschen zu lassen und dem Kunden anzuraten die Ursache des Fehlers feststellen zu lassen.Das es Werkstätten gibt die es trotzdem schaffen jedes Auto durch die AU zu bringen (man nehme halt ein zweites Fahrzeug zur Hilfe) wissen wir alle.Es ist dann das (persönliche) Risiko des AU- Beauftragten.Man muß den Kunden aber nicht um jeden Preis glücklich machen-oder?

    ciao,Micha
     
  15. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Ganz klar, denn verdienen müssen die in der Werkstatt schließlich auch was. Ohne def. Teile währen einige schon lange Arbeitslos und so hat die AU ja auch noch ihre Berechtigung. Darüber nachgedacht, ob sie abgeschafft werden sollte mit OBD wurde ja bereits.
    Ich weiß ja nicht einmal wo die AU überhaupt stattfand. Beim TÜV macht man da sicher keine Analyse, nur in der Werkstatt hätte man es doch sofort beheben können - oder etwa nicht? Wo wir wieder beim Umsatz währen.
    Bitte nicht falsch verstehen. Ich fand die Aussage "ne defekte Sonde ist da eher 2. Wahl" etwas :?: Weil man doch gerade bei älteren Fahrzeugen die Sonden regelmäßig wechselt und dicht schien der Auspuff ja wirklich zu sein. Das sind 5 min Arbeitszeit ...
     
  16. #15 M.Reinhardt, 01.10.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Hallo!

    Schön das wir uns bei dem von Dir zitierten Punkt einig sind.Das mit der Lambdasonde ist ne andere Geschichte.Wie Du,weiss ich auch nicht wer die AU gemacht hat.Man hätte ja schonmal die Sonde testen- bzw. nachsehen können ob so etwas wie eine Ausregelung nach Eingabe einer Störgrösse stattfindet.Mit der Zeit brauchen die Sonden etwas Länger um Ihre Aufgabe zu erfüllen (daher wahrscheinlich der turnusartige Wechsel).
    Leider,das muss man allerdings auch sagen, wird aber bei unerfahrenen Leuten furchtbar gerne sofort das Naheliegende einfach ersetzt.Das ist zwar logisch,setzt aber voraus das man sich zumindest mal nen Überblick verschafft.Ich habe schon allzu "Testergläubige" gesehen die Sonden oder Geber wechselten (die der Lieferant in der Regel nach Ihrem Einsatz nicht mehr zurück nimmt) obgleich ein Stückchen weiter ganz offensichtlich die Kabel defekt waren.
    Was den Dienst am Kunden betrifft ist es heutzutage aber oft wirklich so,das der Kunde fast mit abgezähltem Geld in die Werkstatt kommt und jede weitere Diensleistung für "im AU-Preis enthalten" betrachtet.Das kann's ja dann auch nicht sein.Klar,es gibt AU's die klappen wie am Schnürchen aber es gibt auch Andere!
    Ich wünschte oft das die Zusammenarbeit zwischen Kunden und der Werkstatt weniger von Anspruch und mehr von zusammenarbeit geprägt wäre,Dann würden manche auch verstehen das Dieselfahrzeuge,auch jüngeren Datums die Rauchgasprüfung nicht bestehen wenn sie grundsätzlich nur zum einkaufen,also Kurzstrecke. genutzt werden.

    nen Gruss-Micha
     
  17. #16 teddy.774, 02.10.2006
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Dazu könnten aber auch so manche Werkstätten mal etwas beitragen.

    Mir wurde bei meinem früheren Auto die Lambdasonde gewechselt. Da die Sonde festgebrannt war musste das Hosenrohr raus. Und dann fing die Karre nach drei Monaten an zu Röhren und die Werkstatt sagte mir das die Schelle am Hosenrohr weggammeln würde.

    Warum haben die das nicht beim Sondenwechsel schon bemerkt und mich dann informiert?
    So musste ich für ein neues Hosenrohr erneut in die Werkstatt.
    Super Sache!!! :evil:
     
  18. #17 M.Reinhardt, 02.10.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Tja,nobody is perfect!

    Dein geschildertes Problem gab es häufig beim Sierra 2,0 OHC.Das Hosenrohr war sündhaft teuer und die Sonde festgebacken wie die Seuche.Da wurde,eigentlich um den Kunden was Gutes zu tun,einiges unternommen um diese Ausgabe zu sparen-was,leider im nachhinein, auch mal schiefgehen konnte.In Deinem Fall hätte man durch den Einbau von nem Neuteil sicher diesen Ärger vermeiden können-ich könnte mir aber denken das die Werkstatt es eher gut gemeint hatte (ja,ich weiß es sind nicht alles brave Buben).
    Wenn Du aber nem Kunden sagst:"Der Sondenwechsel wird ca. 400 Euro kosten" geht eine ganz andere Form von gezeter los.
    Es ist wie vieles im Leben-was man macht kann verkehrt sein.
    Die Werkstatt hätte allerdings mit Dir,als zahlendem Kunden,gemeinsam das weitere Vorgehen besprechen sollen.Hat sie das nicht getan,wärest Du im Recht.

    Gruß,Micha
     
  19. #18 petomka, 03.10.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Leider kann man dem Kunden nicht alles verkaufen, was in den nächsten Wochen/Monaten kaputt gehen könnte. Wäre allerdings nicht schlecht, somit wäre unsere Werkstatt immer voll, wir hätten genug arbeit, könnten noch ein paar Mechaniker einstellen und der Kunde wäre dauerpleite :wink:
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 M.Reinhardt, 03.10.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Das Auto würde aber Top funktionieren-ob er allerdings dann zufriedengestellt wäre.......????

    Is nicht einfach,die Sache.

    Gruß,Micha
     
  22. #20 teddy.774, 04.10.2006
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    es ist in der Tat nicht einfach.

    Aber der Werkstatt hätte es einen Anruf gekostet und die Sache wäre erledigt gewesen.
    Zumal die Stunde Arbeit für das raus operieren der alten Sonde wären schon fast die Kosten fürs neue Hosenrohr gewesen.
     
Thema:

Lambdawert zu hoch...

Die Seite wird geladen...

Lambdawert zu hoch... - Ähnliche Themen

  1. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  2. Fiesta 7 (Bj. 08-12) JA8 Ruhestrom zu hoch

    Ruhestrom zu hoch: Fiesta BJ 2010 1,25l 82PS Hallo erstmal ich bin der Eddi und gerade neu in diesem Forum. Ich habe schon die Forumssuche benutzt aber zu keinem...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Verbrauch zu hoch

    Verbrauch zu hoch: Moin, mein Focus Turnier 1.6ti (Bj 2005, 155000km) hatte die meiste Zeit einen angezeigten Verbrauch zwischen 6,9 und 7,4l/100km je nach Fahrweise...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...