Fiesta 4 (Bj. 96-99) JAS/JBS Lamda Sonde Heizung defekt ?

Diskutiere Lamda Sonde Heizung defekt ? im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe mit meinem Fiesta MK4 BJ 1996 / EnduraE-Maschine mal wieder ein Problem und hoffe, mir kann wieder jemand den zündenden Tip...

  1. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hallo,

    ich habe mit meinem Fiesta MK4 BJ 1996 / EnduraE-Maschine mal wieder ein Problem und hoffe, mir kann wieder jemand den zündenden Tip geben.

    Laut Steuergerät ist die Lamdasonden-Heizung defekt. Hab den Fehler mal gelöscht - kam aber nach kurzer Probefahrt wieder.

    OK, ein wenig gegoogelt und gesucht.
    Dann habe ich den Stecker der Lamda-Sonde mal abgemacht und mit einem Multimeter die zwei weissen Kabel gemessen.
    5 Ohm. Sollte also OK sein, oder ?

    Motor gestartet und mal gemessen ob 12 Volt anliegen. Nein, liegen nicht. Komisch.
    Laut Handbuch Sicherung 20 ist Lambda-Sonde. Super denke ich. Aber Sicherungplatz 20 ist frei. Selbst die Kontakte fehlen so dass dort auch keine Sicherung rein kann.

    Hat jemand eine Idee ?

    Schon mal vielen Dank für wertvolle Tipps,

    LG,

    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kletterbuxe, 30.04.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.190
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Welche Sicherung die Lambda-Sonde hat weiß ich grad auch nicht, aber 20 ist die Scheinwerfer-Waschanlage, und da es die nur in Skandinavien gibt ist die bei dir frei.

    Lambda müsste die 27 (die achte von links im Sicherungskasten "Motorraum" sein) 10 A.
     
  4. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hi,

    Danke für den Tip.

    Da ich die Info aus dem Handbuch komisch fand, weil kein Platz 20 bestückt war, habe ich alle Sicherungen durchgeschaut.
    Kaputt war keine. Ich schau aber morgen mal, was auf Platz 27 steckt.

    Vielleicht gibt es noch ein Relais oder so ?
    Immerhin schaltet das Steuergerät die Heizung doch ein/aus, oder ?
    Die Heizung wird doch nur gebraucht, wenn die Temperatur der Sonde <300 Grad ist ?

    LG,

    Alex
     
  5. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hi,

    ich hab noch mal geschaut. Sicherung ist in Ordnung. Allerdings ist da eine 15A drin !
    Kann es nun noch sein, dass ein Relais kaputt ist ?
    Wie kann ich das testen ? Oder doch die Lambdasonde ?

    Über jeden Tip dankbar,

    LG,

    Alex
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Lamda Sonde Heizung defekt ?
Besucher kamen mit folgenden Suchen
  1. heizung für lambda fiesta

Die Seite wird geladen...

Lamda Sonde Heizung defekt ? - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Tasten der Lenkradfernbedienung defekt

    Tasten der Lenkradfernbedienung defekt: Hallo, habe folgendes Problem bei meinem Galaxy. Drei Tasten der Lenkradfernbedienung (fuer den Bordcomputer, rechtes Keypad) funktionieren nicht...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Benzinschlauch rot defekt

    Benzinschlauch rot defekt: Hallo, als ich gestern meinen Focus starten wollte, ging er gleich wieder aus. Das wiederholte sich öfters, erst mit viel gas geben ließ er sich...
  3. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  4. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  5. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...