Fiesta 4 (Bj. 96-99) JAS/JBS Lamda Sonde Heizung defekt ?

Diskutiere Lamda Sonde Heizung defekt ? im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe mit meinem Fiesta MK4 BJ 1996 / EnduraE-Maschine mal wieder ein Problem und hoffe, mir kann wieder jemand den zündenden Tip...

  1. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hallo,

    ich habe mit meinem Fiesta MK4 BJ 1996 / EnduraE-Maschine mal wieder ein Problem und hoffe, mir kann wieder jemand den zündenden Tip geben.

    Laut Steuergerät ist die Lamdasonden-Heizung defekt. Hab den Fehler mal gelöscht - kam aber nach kurzer Probefahrt wieder.

    OK, ein wenig gegoogelt und gesucht.
    Dann habe ich den Stecker der Lamda-Sonde mal abgemacht und mit einem Multimeter die zwei weissen Kabel gemessen.
    5 Ohm. Sollte also OK sein, oder ?

    Motor gestartet und mal gemessen ob 12 Volt anliegen. Nein, liegen nicht. Komisch.
    Laut Handbuch Sicherung 20 ist Lambda-Sonde. Super denke ich. Aber Sicherungplatz 20 ist frei. Selbst die Kontakte fehlen so dass dort auch keine Sicherung rein kann.

    Hat jemand eine Idee ?

    Schon mal vielen Dank für wertvolle Tipps,

    LG,

    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kletterbuxe, 30.04.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.188
    Zustimmungen:
    7
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Welche Sicherung die Lambda-Sonde hat weiß ich grad auch nicht, aber 20 ist die Scheinwerfer-Waschanlage, und da es die nur in Skandinavien gibt ist die bei dir frei.

    Lambda müsste die 27 (die achte von links im Sicherungskasten "Motorraum" sein) 10 A.
     
  4. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hi,

    Danke für den Tip.

    Da ich die Info aus dem Handbuch komisch fand, weil kein Platz 20 bestückt war, habe ich alle Sicherungen durchgeschaut.
    Kaputt war keine. Ich schau aber morgen mal, was auf Platz 27 steckt.

    Vielleicht gibt es noch ein Relais oder so ?
    Immerhin schaltet das Steuergerät die Heizung doch ein/aus, oder ?
    Die Heizung wird doch nur gebraucht, wenn die Temperatur der Sonde <300 Grad ist ?

    LG,

    Alex
     
  5. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hi,

    ich hab noch mal geschaut. Sicherung ist in Ordnung. Allerdings ist da eine 15A drin !
    Kann es nun noch sein, dass ein Relais kaputt ist ?
    Wie kann ich das testen ? Oder doch die Lambdasonde ?

    Über jeden Tip dankbar,

    LG,

    Alex
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lamda Sonde Heizung defekt ?

Die Seite wird geladen...

Lamda Sonde Heizung defekt ? - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  3. heizung defek

    heizung defek: Hallo Ford- Freunde, ich habe einen Ford Explorer Advance Trac RSC Bj. 02 /2006 bei dem die Heizung nicht mehr funktioniert,( es kommt nur kalte...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...