Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lamdasonde defekt!!!!!

Diskutiere Lamdasonde defekt!!!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Gemeinde Wie schon oben geschrieben geht es um die Lamdasonde. Ist defekt (kurz hinter der Schraube abgebrochen) Mein Fahrzeug: ESCORT MK7...

  1. #1 Diddi1304, 26.11.2014
    Diddi1304

    Diddi1304 Neuling

    Dabei seit:
    14.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tunier 1997
    Hallo Gemeinde
    Wie schon oben geschrieben geht es um die Lamdasonde. Ist defekt (kurz hinter der Schraube abgebrochen) Mein Fahrzeug:
    ESCORT MK7
    1,6l mit 65Kw
    Bauj97
    Auf den kaputten Teil steht "93AB-9F472-AA"
    Schon gesucht aber so richtig gefunden nichts,oder besser gesagt, werde da nicht so richtig schlau draus.Es gibt da ja Teile die von 30-150 euro liegen.
    Kann mir da jemand helfen, um das richtige Teil zu finden?? Natürlich wäre mir die billige variante am liebsten. Es wäre auch kein Problem den alten Stecker wieder anzubauen ,Krimzange ist vorhanden.
    Ein Link wär sehr hilfreich.
    CU DIDDI
     
  2. #2 Diddi1304, 26.11.2014
    Diddi1304

    Diddi1304 Neuling

    Dabei seit:
    14.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tunier 1997
    Hallo
    Hat sich erledigt!!!!!!!!! Habe bei ATP das passende Teil für 36 Euro auch mit der passenden Referensnummer 93AB-9F47-AA gefunden. FREUUUUUUUUUUUUUUU
    CU DIDDI
     
Thema:

Lamdasonde defekt!!!!!

Die Seite wird geladen...

Lamdasonde defekt!!!!! - Ähnliche Themen

  1. Defekter Impulsgeber ?

    Defekter Impulsgeber ?: Hallo zusammen, jetzt ist bei unserem Ford Focus MK1 schon das 2 mal der Wagen nicht mehr angesprungen. Wenn er ein paar minuten steht, spring er...
  2. Fiesta 3 (Bj. 89-94) GFJ Kat defekt

    Kat defekt: Hallo liebe members, ich habe an meinem Fiesta XR2I, den Kat kaputt! Habe ein Loch oben drinnen. Man muss dabei sagen es ist noch der erste...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Klimaanlage durch Nichtbenutzung defekt?

    Klimaanlage durch Nichtbenutzung defekt?: Hallo, mittlerweile habe ich über 100 000 km runter und bin eigentlich ganz zufrieden mit meinen Ford 1,6 Diesel, den ich im September 2014 als...
  4. Fiesta 7 Facelift (Bj. 12-**) Tankentlüftung defekt

    Tankentlüftung defekt: Hi, also folgende Situation: Nachdem ich ca 500 km in die Heimat gefahren bin (95% Autobahn und recht hohe Außentemperatur), wollte meine Mutter...
  5. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden