Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Lamdasonde defekt!!!!!

Diskutiere Lamdasonde defekt!!!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Gemeinde Wie schon oben geschrieben geht es um die Lamdasonde. Ist defekt (kurz hinter der Schraube abgebrochen) Mein Fahrzeug: ESCORT MK7...

  1. #1 Diddi1304, 26.11.2014
    Diddi1304

    Diddi1304 Neuling

    Dabei seit:
    14.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tunier 1997
    Hallo Gemeinde
    Wie schon oben geschrieben geht es um die Lamdasonde. Ist defekt (kurz hinter der Schraube abgebrochen) Mein Fahrzeug:
    ESCORT MK7
    1,6l mit 65Kw
    Bauj97
    Auf den kaputten Teil steht "93AB-9F472-AA"
    Schon gesucht aber so richtig gefunden nichts,oder besser gesagt, werde da nicht so richtig schlau draus.Es gibt da ja Teile die von 30-150 euro liegen.
    Kann mir da jemand helfen, um das richtige Teil zu finden?? Natürlich wäre mir die billige variante am liebsten. Es wäre auch kein Problem den alten Stecker wieder anzubauen ,Krimzange ist vorhanden.
    Ein Link wär sehr hilfreich.
    CU DIDDI
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Diddi1304, 26.11.2014
    Diddi1304

    Diddi1304 Neuling

    Dabei seit:
    14.09.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Ford Tunier 1997
    Hallo
    Hat sich erledigt!!!!!!!!! Habe bei ATP das passende Teil für 36 Euro auch mit der passenden Referensnummer 93AB-9F47-AA gefunden. FREUUUUUUUUUUUUUUU
    CU DIDDI
     
Thema:

Lamdasonde defekt!!!!!

Die Seite wird geladen...

Lamdasonde defekt!!!!! - Ähnliche Themen

  1. Bordcomputer, was ist defekt ?

    Bordcomputer, was ist defekt ?: Hallo, ich habe einen Ford Focus Tunier 1,6 Bj 2006. Irgenwas stimmt mit meinem BC nicht, wenn ichdie Zündung an mache oder den Wagen starte,...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. KA 2 (Bj. 09-**) RU8 Tankverschluss KA RU8 defekt

    Tankverschluss KA RU8 defekt: Liebe Ford-Gemeinde, ich brauch mal einen Tipp von euch.Mein Tankschloss ist defekt,der untere Zapfen vom Schließzylinder ist abgebrochen und...
  4. Ford focus Mk 2: motorsystemfehler, bremslicht defekt

    Ford focus Mk 2: motorsystemfehler, bremslicht defekt: Hallo. Ich brauche mal eure Hilfe bzw vielleicht kennt es einer von euch. Unser focus st hat folgendes problem: ab und an geht die rote leuchte...
  5. Transit V (Bj. 00-06) F**Y Hinterer Türkontakt defekt

    Hinterer Türkontakt defekt: Moin zusammen, bin noch relativ Neu hier in der Welt von Ford. Vor kurzem habe ich mir erst einen Ford Transit Baujahr 2005 mit geschlossenem...