Cougar (Bj. 98–01) BCV Lamdasonde defekt (?)

Diskutiere Lamdasonde defekt (?) im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo zusammen, nun habe ich meinen Cougar schon gute 4 Wochen und bin eigentlich recht glücklich. Tüv hat er noch bis Ende des Jahres und dachte...

  1. #1 Thutmose, 24.04.2015
    Thutmose

    Thutmose Neuling

    Dabei seit:
    04.04.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 1998
    2,4 V6
    Hallo zusammen,

    nun habe ich meinen Cougar schon gute 4 Wochen und bin eigentlich recht glücklich.
    Tüv hat er noch bis Ende des Jahres und dachte mir, den Tüv zu erneuern.
    Wenn was gravierendes ist, sagen es mir die Beamten.
    Bei der AU ist er durchgefallen -- die Lamdawerte stimmen nicht.
    Jetzt weiß ich, das der Cougar 3 Kat`s hat.
    Bei der Teilesuche ergab sich, das es Regelsonden und auch Diagnosesonden gibt.
    Was für Sonden und wie viel von denen brauche ich nun ? -- Mein Cougar hat die 2,5 V6 Maschine.
    Oder besser -- kann ich herausfinden, welche der Sonden den Ärger macht oder kann ein kleines Loch im Auspuffendtopf auch die Ursache dafür sein ? ( habe da was kleines Endeckt ).

    Danke schon mal im voraus

    ..::Step)-(an::..
     
  2. #2 GeloeschterBenutzer, 24.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    als erstes müste man wissen , welche werte beim abgastest nicht in ordnung waren ?
    dann wäre es gut den fehlerspeicher auszulesen , ob und welche fehler gespeichert sind , das kann schon aufschluß geben was
    evt . defekt ist .
     
  3. #3 RedCougar, 24.04.2015
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.025
    Zustimmungen:
    24
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Da du einen 98´er Cougar hast, hat er zwei Lambdasonden, die beide je bei den Vorkat´s in den Krümmern sitzen. Eine vorne, eine hinten. Die Sonde hinten zu wechseln, ist kein Kinderspiel, da alles sehr verbaut und eng ist.

    lambdasonde_vorne.jpg lambdasonde_hinten.jpg

    Aber selbstverständlich kann auch Falsch-/oder Nebenluft zu falschen Werten bei den Lambdas führen. Drum hilft da Fehlerauslesen nur bedingt.
     
  4. #4 Thutmose, 25.04.2015
    Thutmose

    Thutmose Neuling

    Dabei seit:
    04.04.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 1998
    2,4 V6
    Schon mal vielen lieben Dank.

    Im AU-Bericht steht unter der Rubrik "Sollwert" Lamda 0.980 - 1.020 / und bei "Istwert" 1.025 ( nicht bestanden )
    und bei CO 0.00 - 0.50 ( Soll ) -- sowie 1.07 Istwert ( nicht bestanden )
    Alles andere ist von den Werten in Ordnung.
    Da die Sonden nun nicht unbedingt die Welt kosten, würde ich ja direkt gleich beide tauschen -- was aber in dem Moment sinnlos rausgeschmissenes Geld wäre, wenn entweder nur eine getauscht werden müsste, bzw. keine oder ich eine falsche einbaue.
    Benötige ich nun Regel oder Diagnosesonden ? -- bzw. sind das alles nur Regelsonden ?

    Danke

    ..::Step)-(an::..
     
  5. #5 Meikel_K, 25.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.701
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also läuft der Motor (oder weigstens eine Hälfte) im Leerlauf zu fett und im Fahrbetrieb geringfügig zu mager. Ich würde mir mal die Zündkerzen anschauen (je eine pro Bank), dann sieht man vielleicht schon eher, ob vielleicht eine der Vorkatsonden im Eimer ist. Zuerst würde ich aber mal für eine dichte Abgasanlage sorgen.
     
  6. #6 RedCougar, 25.04.2015
    Zuletzt bearbeitet: 25.04.2015
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    2.025
    Zustimmungen:
    24
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Na, ich kenne ja deine Einkommensverhältnisse nicht, aber ~ 150 Euro/St. für eine Bosch Sonde mit Stecker oder bei Ford als Originalteil < 200 Euro/St. finde ich nicht grad wenig. Klar, es geht auch billiger, aber von den Universalsonden würde ich dann doch - nicht nur aufgrund des fehlenden Steckers, den man erst noch installieren muss (Fehlerquelle!!) - abraten.
     
  7. #7 Thutmose, 25.04.2015
    Thutmose

    Thutmose Neuling

    Dabei seit:
    04.04.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 1998
    2,4 V6
    :gruebel: ok 150 Euro pro Stück sind schon heftig - zugegeben -- hatte welche gefunden für 35 Euro -- daher dachte ich egal :rotwerden:
    Ich habe mir heute das gute Stück von unten genauer angeschaut und es offenbarte sich eine Baustelle die wohl wichtiger wird.
    Der Unterboden macht Probleme -- werde dafür ein neues Thema erstellen.
    Ein Satz neue Zündkerzen können ja auch nicht schaden :)

    Dankeschön dafür

    ..::Step)-(an::..
     
  8. #8 Meikel_K, 26.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.701
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Original Motorcraft Platin gibt es in der Buch immer wieder mal für etwa 7 Euro pro Stück - ich würde nichts anderes nehmen. Das Kerzenbild der gebrauchten Kerzen könnte ein guter Indikator dafür sein, welche 3er-Reihe ggf. im Leerlauf zu fett läuft.
     
  9. #9 GeloeschterBenutzer, 26.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die werte sind ja nicht "weit weg" von den sollwerten .
    wann wurde denn der letzte ölwechsel gemacht und vorallem
    waren die KAT bei der prüfung bereits richtig betriebswarm ?
     
Thema: Lamdasonde defekt (?)
Besucher kamen mit folgenden Suchen
  1. ford ka lambdasonde

    ,
  2. lambdasonde ford s-max

    ,
  3. lambdasonde ford fiesta

    ,
  4. lambdasonde ford focus mk1 wechseln
Die Seite wird geladen...

Lamdasonde defekt (?) - Ähnliche Themen

  1. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Ford Focus 1.8 Flexifuel Umspannrolle defekt?

    Ford Focus 1.8 Flexifuel Umspannrolle defekt?: Habe im Motoraum Beifahrerseite ein jetzt mittlerweile verstärkt zwitscherndes Geräusch. Weiss jemand was das sein könnte, eventuell Umspannrolle?...
  3. Fiesta 7 (Bj. 08-12) JA8 Wegfahrsperre defekt?

    Wegfahrsperre defekt?: Hallo Zusammen, meine Mutter fährt ein Ford Fiesta Bj. 03.-2011, Ein starten des Autos ist nicht möglich, da immer die Wegfahrsperre aktiviert...
  4. Ranger Wildtrak '12 (Bj. 12-**) Turbolader nach Frost defekt

    Turbolader nach Frost defekt: Nach dem letzten großen Frost bei uns (-15´°C) klang mein Ranger 3.2l wie ein Flugzeug. Ich holte mir einen Werkstatttermin, es wurde festgestellt...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Lamdasonde position, TN-Nr., Motorcode bei 1.8 16V Zetec-E BJ 07/2000

    Lamdasonde position, TN-Nr., Motorcode bei 1.8 16V Zetec-E BJ 07/2000: Hallo zusammen, ich bitte Euch um Mithilfe: Fahrzeugdaten: Ford Focus MK1 1.8 16 V Zetec-E mit 115, bzw. 116 PS Hersteller-, Typ-Schlüssel-Nr....