Cougar (Bj. 98–01) BCV Lamdasonde defekt (?)

Dieses Thema im Forum "Ford Cougar Forum" wurde erstellt von Thutmose, 24.04.2015.

  1. #1 Thutmose, 24.04.2015
    Thutmose

    Thutmose Neuling

    Dabei seit:
    04.04.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 1998
    2,4 V6
    Hallo zusammen,

    nun habe ich meinen Cougar schon gute 4 Wochen und bin eigentlich recht glücklich.
    Tüv hat er noch bis Ende des Jahres und dachte mir, den Tüv zu erneuern.
    Wenn was gravierendes ist, sagen es mir die Beamten.
    Bei der AU ist er durchgefallen -- die Lamdawerte stimmen nicht.
    Jetzt weiß ich, das der Cougar 3 Kat`s hat.
    Bei der Teilesuche ergab sich, das es Regelsonden und auch Diagnosesonden gibt.
    Was für Sonden und wie viel von denen brauche ich nun ? -- Mein Cougar hat die 2,5 V6 Maschine.
    Oder besser -- kann ich herausfinden, welche der Sonden den Ärger macht oder kann ein kleines Loch im Auspuffendtopf auch die Ursache dafür sein ? ( habe da was kleines Endeckt ).

    Danke schon mal im voraus

    ..::Step)-(an::..
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 24.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    als erstes müste man wissen , welche werte beim abgastest nicht in ordnung waren ?
    dann wäre es gut den fehlerspeicher auszulesen , ob und welche fehler gespeichert sind , das kann schon aufschluß geben was
    evt . defekt ist .
     
  4. #3 RedCougar, 24.04.2015
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Da du einen 98´er Cougar hast, hat er zwei Lambdasonden, die beide je bei den Vorkat´s in den Krümmern sitzen. Eine vorne, eine hinten. Die Sonde hinten zu wechseln, ist kein Kinderspiel, da alles sehr verbaut und eng ist.

    lambdasonde_vorne.jpg lambdasonde_hinten.jpg

    Aber selbstverständlich kann auch Falsch-/oder Nebenluft zu falschen Werten bei den Lambdas führen. Drum hilft da Fehlerauslesen nur bedingt.
     
  5. #4 Thutmose, 25.04.2015
    Thutmose

    Thutmose Neuling

    Dabei seit:
    04.04.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 1998
    2,4 V6
    Schon mal vielen lieben Dank.

    Im AU-Bericht steht unter der Rubrik "Sollwert" Lamda 0.980 - 1.020 / und bei "Istwert" 1.025 ( nicht bestanden )
    und bei CO 0.00 - 0.50 ( Soll ) -- sowie 1.07 Istwert ( nicht bestanden )
    Alles andere ist von den Werten in Ordnung.
    Da die Sonden nun nicht unbedingt die Welt kosten, würde ich ja direkt gleich beide tauschen -- was aber in dem Moment sinnlos rausgeschmissenes Geld wäre, wenn entweder nur eine getauscht werden müsste, bzw. keine oder ich eine falsche einbaue.
    Benötige ich nun Regel oder Diagnosesonden ? -- bzw. sind das alles nur Regelsonden ?

    Danke

    ..::Step)-(an::..
     
  6. #5 Meikel_K, 25.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.528
    Zustimmungen:
    81
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Also läuft der Motor (oder weigstens eine Hälfte) im Leerlauf zu fett und im Fahrbetrieb geringfügig zu mager. Ich würde mir mal die Zündkerzen anschauen (je eine pro Bank), dann sieht man vielleicht schon eher, ob vielleicht eine der Vorkatsonden im Eimer ist. Zuerst würde ich aber mal für eine dichte Abgasanlage sorgen.
     
  7. #6 RedCougar, 25.04.2015
    Zuletzt bearbeitet: 25.04.2015
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.925
    Zustimmungen:
    18
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Na, ich kenne ja deine Einkommensverhältnisse nicht, aber ~ 150 Euro/St. für eine Bosch Sonde mit Stecker oder bei Ford als Originalteil < 200 Euro/St. finde ich nicht grad wenig. Klar, es geht auch billiger, aber von den Universalsonden würde ich dann doch - nicht nur aufgrund des fehlenden Steckers, den man erst noch installieren muss (Fehlerquelle!!) - abraten.
     
  8. #7 Thutmose, 25.04.2015
    Thutmose

    Thutmose Neuling

    Dabei seit:
    04.04.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar 1998
    2,4 V6
    :gruebel: ok 150 Euro pro Stück sind schon heftig - zugegeben -- hatte welche gefunden für 35 Euro -- daher dachte ich egal :rotwerden:
    Ich habe mir heute das gute Stück von unten genauer angeschaut und es offenbarte sich eine Baustelle die wohl wichtiger wird.
    Der Unterboden macht Probleme -- werde dafür ein neues Thema erstellen.
    Ein Satz neue Zündkerzen können ja auch nicht schaden :)

    Dankeschön dafür

    ..::Step)-(an::..
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Meikel_K, 26.04.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.528
    Zustimmungen:
    81
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Original Motorcraft Platin gibt es in der Buch immer wieder mal für etwa 7 Euro pro Stück - ich würde nichts anderes nehmen. Das Kerzenbild der gebrauchten Kerzen könnte ein guter Indikator dafür sein, welche 3er-Reihe ggf. im Leerlauf zu fett läuft.
     
  11. #9 GeloeschterBenutzer, 26.04.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    die werte sind ja nicht "weit weg" von den sollwerten .
    wann wurde denn der letzte ölwechsel gemacht und vorallem
    waren die KAT bei der prüfung bereits richtig betriebswarm ?
     
Thema:

Lamdasonde defekt (?)

Die Seite wird geladen...

Lamdasonde defekt (?) - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...