Lamdasonde

Diskutiere Lamdasonde im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, immer wenn ich öfters untertourig fahren und früh schalten muß, (im Winter bei Schnee und glatten Straßen) geht bei meinem Focus Turnier...

  1. opauhu

    opauhu Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 Bj. 04. 2001
    Hallo,
    immer wenn ich öfters untertourig fahren und früh schalten muß, (im Winter bei Schnee und glatten Straßen) geht bei meinem Focus Turnier (April 2001) die gelbe Motrlampe an. Beim Auslesen wird jedes mal gesagt Lamdasonde. Ich habe schon beide Sonden ausgetauscht. Ohne Erfolg. Im Sommer ist Ruhe.

    Kann mir jemand einen Tipp geben?

    Danke im voraus :gruebel:
     
  2. #2 TL1000R, 17.12.2010
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Poste mal den genauen Fehlercode...sonst wirds rätselraten...und sprüh mal die Steckverbindungen der Lambdasonden mit Kontaktspray ein.
    Am besten ein OBD-Scanner kaufen/leihen (gibts um die 50 €)und mal probefahren...
     
  3. opauhu

    opauhu Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 Bj. 04. 2001
    Danke!
    Den Fehlercode kann ich am Montag posten.
    Was ist ein OBD-Scanner?

    Gruß:gruebel:
     
  4. #4 FocusZetec, 17.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.866
    Zustimmungen:
    263
    Fahrzeug:
    FoFo 2008 2,5T
    Damit kann man den Fehlerspeicher auslesen/löschen, mit den Besseren kann man sich auch ein ein paar Motordaten anzeigen lassen ...
     
  5. #5 TL1000R, 17.12.2010
    Zuletzt bearbeitet: 18.12.2010
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    .....sowas:
    http://www.pce-instruments.com/deut...nfo/p12833_KFZ-Messgeraet-Mobo-Scan-8400.html
    ....oder sowas mit livedaten:
    http://www.obd-2.de/cread.html
    ...am besten bezüglich FOCUS Mk1 mal ihr im Forum suchen,obs einen guten Tipp gibt.
    ...falls ja,gerne auch posten....ich brauch auch noch einen...
    ..übrigens mal so als Tipp:
    ZITAT ANFANG:
    In einer VW-Untersuchung wurde die Ausfallraten
    elektronischer Systeme im Kraftfahrzeug untersucht.
    Die rein elektronischen Bauteile wie Transistoren,
    integrierte Schaltkreise, Steuergerät usw.
    fallen am wenigsten aus.
    Der Fehleranteil beträgt nur 10%. Der nächstgrößere
    Anteil wird durch die Sensoren und Stellglieder
    verursacht. Ihr Fehleranteil beträgt 15%.
    Der weitaus größte Fehleranteil mit 60% entfällt auf
    die Verbindungstechnik, bestehend aus Steckkontakten,​
    Steckergehäuse usw.
    ZITAT Ende:
    ...hier nachzulesen:
    http://www.cosworth-turbo-parts.de/Cossi_Technik/DownLoad/Sensor-d.pdf
    ...das dürfte bei FORD auch nicht viel anders sein....
    DESHALB meine Vorgehensweise: (auch wenns manche nicht gern hören )
    1.Messen und prüfen,ggf. reinigen
    2.Gebrauchtteil besorgen und guggen obs besser wird...
    3.Nur wenns nicht anders geht,neu kaufen !
    Warum wird dann auf Teufel komm raus in Werkstätten getauscht ??....fürs suchen kriegt man schlecht/schwer Kohle.....welcher Kunde zahlt schon gern fürs suchen.....

     
  6. opauhu

    opauhu Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 Bj. 04. 2001
    Servus zusammen!

    Ich möchte mich für die Tipps bedanken.:top1:
     
  7. opauhu

    opauhu Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 Bj. 04. 2001
    Hallo,
    wir haben am Montag den Fehler ausgelesen. War klar, wieder "Lamdasonde". Habe leider vergessen mir den Code zu notieren. Die Stecker wurden mit Kontaktspray eingesprüht.
    Was noch zu erwähnen wäre, Wenn der Fehler auftritt, dann kurz nach dem Start, also im kalten Zustand.

    Gruß
     
  8. #8 jörg990, 21.12.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.120
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Nur mal so aus dem Bauch raus: Funktioniert bei einer der beiden Sonden die Heizung nicht? Dadurch kämen stark unterschiedliche Signale zustande, was die Motorsteuerung als unplausibel interpretiert und dadurch einen Fehler ausgibt.
    Würde auch erklären, warum der Fehler bei niedrigen Temperaturen eher auftritt als bei hohen.
    Die Heizung wird über die beiden weißen Leitungen mit 12V versorgt.


    Gruß

    Jörg
     
  9. opauhu

    opauhu Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 Bj. 04. 2001
    Danke!
    Werde das in Angriff nehmen.
     
  10. #10 TL1000R, 21.12.2010
    Zuletzt bearbeitet: 21.12.2010
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Die Bezeichnung "Weiß" ist etwas irreführend.Vom Prinzip richtig,leider hat FORD für den Sensorkreis auch "weiß" als Farbe gewählt.vermt. meint jörg990 die von außen zu sehende Kabelfarbe der Lambdasondekabel.Also von der Steckverbindung abwärts zur Sonde.
    .Im Motorkabelbaum hat aber die Stromzufuhr (12 +) für die Sondenheizung die Farben Grün/Gelb-GN/YE.Also erstmal Stecker abziehen und mit Voltmeter oder Prüflampe bei Zündung an/Motor aus messen.
    Die Stromversorgung der Heizungen laufen über die Sicherung F 18 im BJB (Motorraumsicherungskasten).Die Sicherung zuerst prüfen.
    Danach die Spannungsversorgung vom Motorkabelbaum zum jeweiligen Stecker der beiden Sonden prüfen.
    Und die Ausgangsspannung an der getakteten Leitung (PWM-Signal) durchchecken (lassen).
    Sind die Farben BK/YE und und BK/BU.Die Taktung bestimmt die Heizleistung.
    http://www.bosch-lambdasonde.de/de/pruefungundfehlersuche.htm
    http://www.bosch-lambdasonde.de/de/downloads/bosch_tipps_lambdasonden_fehlererkennung.pdf
    http://www.bosch-lambdasonde.de/de/downloads/bosch_tipps_lamdasonden.pdf
     
  11. #11 jörg990, 21.12.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.120
    Zustimmungen:
    30
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo TL1000R,

    vielen Dank für die Ergänzung.
    Tatsächlich bezog sich meine Angabe "weiße Leitungen" auf die an der Sonde.

    Dass bei dem Auto sogar die Leistung der Heizung gesteuert wird, wusste ich nicht. So lernt man immer wieder was dazu!


    Grüße

    Jörg
     
  12. #12 TL1000R, 21.12.2010
    Zuletzt bearbeitet: 30.03.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Hier mal die Steckverbindung.Obs von der Vor- oder Nachkatsonde ist muß ich noch raussuchen.
    Es läßt sich übrigens erstaunlich viel rausmessen auch ohne teueres Equipment.
    Man muß nur (messen) wollen und mich fragen.:rolleyes::rolleyes:
    Man kann auch PWM-Signale mit normalem Multimeter messen,also ohne Dutycycle-Funktion.Da ja die Frequenz fest ist,kann man aufgrund der
    Ausgangsspannung das Pulse/pause-Verhältnis erkennen/berechnen.Funktioniert z.B. auch bei LLS oder LLRV.
    @TE bitte nochmal den FC auslesen und bitte posten.
     
  13. opauhu

    opauhu Neuling

    Dabei seit:
    15.03.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1,6 Bj. 04. 2001
    Hallo,
    ich möchte mich nochmal herzlich für euer Interresse und die Hilfe bedanken.
    Ich werde ALLE Tips in Angriff nehmen.

    Eine schöne Weihnachten und einen guten Rutsch.:)
     
Thema: Lamdasonde
Besucher kamen mit folgenden Suchen
  1. kontaktspray fur lambdasonde

Die Seite wird geladen...

Lamdasonde - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 DTC Felher P0138 Lamdasonde Spannung zu hoch

    DTC Felher P0138 Lamdasonde Spannung zu hoch: Bei mir ist die Motorkontrolllampe angegangen. Ich habe den Fehler mit meinem Baumarkt DTC Reader ausgelesen. Fehler P0138 "Lamdasonde Spannung zu...
  2. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  3. Lamdasonde

    Lamdasonde: Hallo liebe Mitglieder, hab seit mehreren Jahren das Problem das manchmal (im Schnitt alle 5000 Kilometer) die MIL angeht. Fehler Lamdasonde...
  4. Biete Lamdasonden Eliminator

    Lamdasonden Eliminator: Biete für einen Ford Focus ST einen Lamdasonden Eliminator MIL. Ebay - Kleinanzeigennr.427266267 Versandkosten 3,89-€ nur Vorkasse Verkauft
  5. Maverick (Bj. 00-07) Lamdasonde vor Kat. 3 oder 4 polig?

    Lamdasonde vor Kat. 3 oder 4 polig?: Hallo Kurze Frage: Maverik BJ: 2002 3,0 197ps 1EZ Brauche ne neue Lamdasonde für Bank 2 vor Kat. Ich finde im Netz angaben über 3 und 4 polig für...