Lampen im Kombiinstrument!!

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Fordnorby, 05.06.2006.

  1. #1 Fordnorby, 05.06.2006
    Fordnorby

    Fordnorby Guest

    Hallo!
    Bei meinem Ford Escort Tunier 1,6i Ghia Bj 1996 16V GAL leuchten bei anschalten der Zündung nur die Lampen Batterie, Handbremse und Sicherheitsgurt auf (wobei letztere nach ca. 5 sek. erlischt).
    Nun habe ich gedacht Birnen defekt und o.g. Instrument ausgebaut zwecks Leuchtmittel checks. Siehe da...alle Birnen heile. Habe aber folgende Birnen entdeckt, die doch eigentlich auch aufleuchten müssten bei der Zündung:
    ABS - Lampe
    AIRBAG - Lampe
    Öl - Lampe
    Eine Motorchecklampe habe ich aber gar nicht gefunden!
    Was ist hier los?
    Warum leuchten die anderen nicht mit auf??

    Mfg
    Fordnorby
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 05.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Eigentlich möchte ich sagen, daß bei dir die Sicherung F11 durch ist, was aber nicht sein kann, da du ja sagst, die Ladekontrolle und Hanbremsleuchte geht. Würd ich trotzdem mal nachsehen. Wenn die Sicherung in Ordnung ist, würd ich mal Spaßeshalber das Kabel vom Öldruckschalter auf Masse halten, wenn die Leuchte jetzt angeht, ist dein Öldruckschalter defekt. Prüf auch mal, ob die Stecker am Sicherungskasten alle richtig fest drauf sind. Eine Check-Engine Lampe gibt es beim Escort nicht.

    :?: Was mich aber stutzig macht ist deine Leuchte für den Sicherheitsgurt, die kann ich in keinen Schaltplan finden. :?: Diese geht auch normalerweise erst nach dem anschnallen aus. :?:
     
  4. #3 mami-papi08, 22.02.2010
    mami-papi08

    mami-papi08 Neuling

    Dabei seit:
    09.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    hallo, ich habe das selbe problem, bei meinem Escort Bj.95 geht auch nur die Batterieleuchte und die Handbremsleuchte sonst nix...wo kann der Fehler liegen ??? bitte um Hilfe
     
Thema:

Lampen im Kombiinstrument!!

Die Seite wird geladen...

Lampen im Kombiinstrument!! - Ähnliche Themen

  1. Falsches Kombiinstrument bestellt?

    Falsches Kombiinstrument bestellt?: Hallo zusammen, kürzlich war ich bei einer Ford-Werkstatt und diese hat rausgefunden, dass mein Kombiinstrument kaputt ist. Für die...
  2. Abs lampe

    Abs lampe: Hallo ich hab ein Problem. Meine ABS Lampe geht einfach nicht aus. Bremsen neu Koppelstangen neu. Abs sensoren vorn neu. Ob er hinten welche hat...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Wie Tacho / Kombiinstrument ausbauen?

    Wie Tacho / Kombiinstrument ausbauen?: Ich spiele mit dem Gedanken, mir wieder eine individuelle Tachoscheibe anfertigen zu lassen. Frage: Wie bekomme ich den Tacho raus? Wie komme ich...
  4. Motor gelbe Lampe leuchtet

    Motor gelbe Lampe leuchtet: Hallo, ich habe Ford Mondeo 2.0 Motor Diesel Baujahr 2008. Die gelbe Lampe leuchtet. ´seit fast 2 Monaten. Der Monteur in der Werkstatt hat sie 2...
  5. Fiesta 7 (Bj. 08-12) JA8 Check Lampe blinkt, ruckeln und Leistungsverlust.

    Check Lampe blinkt, ruckeln und Leistungsverlust.: Wir haben von einigen Wochen einen gebrauchten Fiesta BJ 2011 gekauft, Als ich am Montag von der Arbeit kam fing plötzlich mitten auf der Autobahn...