Langes Anlasser bedienen

Diskutiere Langes Anlasser bedienen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen mein Focus zeigt ein etwas seltsames Verhalten. Er springt oft nicht gleich an, ob kalt oder warm ist egal. Man muss dann länger...

  1. #1 FuturaII, 25.12.2008
    FuturaII

    FuturaII Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6l
    Hallo zusammen
    mein Focus zeigt ein etwas seltsames Verhalten. Er springt oft nicht gleich an, ob kalt oder warm ist egal. Man muss dann länger leiern und etwas Gas geben. Selten spring er gleich an (natürlich nach kurzer Pause auf Zündung) Wenn er läuft dann ohne Probleme.
    Zur Info : Das Leerlauf-Regelventil die Batterie, Luftfilter und Zündkerzen sind neu und Original von Ford.
    Es ist der 1,6l 100 PS Benziner BJ 2001 vFL.
    Über Ratschläge würde ich mich freuen.
    Gruß und frohes Fest.
    Thomas
     
  2. #2 Mr. Binford, 25.12.2008
    Mr. Binford

    Mr. Binford Guest

    Bitte mal die Forensuche nutzen, haben zur Zeit einige Themen mit diesem Inhalt.
     
  3. #3 FuturaII, 25.12.2008
    FuturaII

    FuturaII Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6l
    Habe über die Suche leider nichts passendes gefunden. Wäre auch über Schlüsselwörter froh die bei der Suche helfen.
    Habe ausprobiert :
    "Focus Startprobleme" ; "langes leiern" ; "Focus Startschwierigkeiten" ; "längeres Zünden"
    Gruß
    Thomas
     
  4. #4 Mr. Binford, 25.12.2008
    Mr. Binford

    Mr. Binford Guest

  5. #5 HoeniMTL, 26.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    Lol

    GENAU DAS SEPBEL PROBLEM HABE ICH AUCH.. MEIN FOFO SPRINGT OFT SCHLECHT AN!!!! :gruebel:
     
  6. #6 FuturaII, 26.12.2008
    FuturaII

    FuturaII Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6l
    Es gibt also mehr mit dem Problem. Leider hilft die Suche nicht weiter weil diese Motoren oft gar nicht anspringen. Meiner springt immer an er braucht nur oft lange oder einen 2. Startversuch (dann mit Gas geben).
    Um diesen Fehler geht es mir.
    Heute morgen im kalten Zustand sprang er sofort an.
    Gruß
    Thomas
     
  7. #7 Dorminator, 26.12.2008
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    also mein focus mk1 hatte das auch manchmal,allerdings nur wenn er im warmen zustand abgestellt wurde...dann hat er manchmal ewig georgelt,ging dann entweder an oder er ging nur kurz an und wieder aus...beim zweiten versuch klappte es dann.
    aber hab keine ahnung woran das lag
     
  8. #8 HoeniMTL, 26.12.2008
    HoeniMTL

    HoeniMTL Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    84
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus I
    @ Futura II

    Ich hab mich mit der Zeit abgeunden damit! Bei ersten Startversuch geht er (wenn es kalt draußen ist oder geregnet hat) gar nicht an, dann aber beim zweiten Startversuch einwandfrei... Ich muss sowieso zur Inspektion.. da frag ich den Meistemal, was es sein könnte.... Der wird ja sicherlich wissen, wo Schwachpunkte beim MK1 sind.... :gruebel:

    Naja, ich halte Dich da jednefalls auf dem Laufenden! :cooool:

    GLG Daniel
     
  9. #9 FuturaII, 27.12.2008
    FuturaII

    FuturaII Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6l
    Danke für die Antworten.
    Also meiner war im Sommer in der Inspektion. Dabei haben sie nichts gefunden.
    (Ich habe allerdings vergessen auf das Problem hin zu weisen).
    Als ich den Wagen geholt habe sprang er wunderbar an. Dies hielt jedoch nur ein paar Wochen. Dann war das Problem wieder da und ich habe das LRV gewechselt.
    An dem Tag sprang er sofort an. Das Problem zeigte sich erst wieder am nächsten Tag. Früh Morgens springt er komischer Weise immer am besten an außer es wird am Wagen manipuliert (siehe oben)
    Ich hatte sowas ähnliches bei meinem uralt Fiesta (BJ 78). Dieser sprang jedoch irgend wann gar nicht mehr an. Dann war auch der Fehler gefunden : Am Anlasser war der Kontakt zum Überbrücken des Vorwiderstandes der Zündspule abgerostet.
    Nun meine Frage an die Experten : Verstärkt der Focus die Zündung beim Anlassen (Software) ? wenn ja gibt es ein Update von Ford ?
     
  10. #10 focuswrc, 27.12.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.197
    Zustimmungen:
    58
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    meiner macht das gleiche. aber nur wenn er warm ist und kurz stand. dann bissl gas geben und gut. hab mich auch mittlerweile damit abgefunden. mein motor ist aber top gepflegt. als mechatoniker mach ich alles selber und er hat erst ne kur bekommen..

    das mit dem zündung verstärken kann ich mir nicht vorstellen. er regelt im kalten zustand nur das gemisch fetter, sodass mehr sprit da ist, der sich entzünden kann um schnell rund zu laufen und warm zu werden.
     
  11. #11 Dorosha, 27.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Ist ja aber nicht das ideale immer beim starten Gasgeben zu müssen.

    Schau mal noch nach der Kontaktplatte im Zündschloss, gegebenenfalls tauschen.

    Ansonsten würde mir nur eine undichte Stelle im Pumpenschlauch einfallen oder ein Wackelkontakt im Relai der Benzinpumpe.

    Schau mal alles nach und gib Bescheit ;)

    mfg
     
  12. #12 FuturaII, 02.01.2009
    FuturaII

    FuturaII Neuling

    Dabei seit:
    13.11.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2001 1,6l
    Das Benzinpumpen Relais R7 habe ich überprüft ist OK. Was soll eigentlich die Kontaktplatte des Zündschlosses damit zu tun haben, er zündet doch über die Elektronik ?
    Ich habe weiterhin festgestellt, dass wenn ich die Bremse während dem langen Anlassen betätige oder loslasse der Motor dann sofort anspringt. Könnte irgend ein Fehler im Unterdrucksystem vorliegen, ist da was bekannt ?
     
Thema:

Langes Anlasser bedienen

Die Seite wird geladen...

Langes Anlasser bedienen - Ähnliche Themen

  1. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  2. Transit Custom Anlasser oder Massenschwungrad

    Transit Custom Anlasser oder Massenschwungrad: Erstmal: Danke für die Aufnahme. Mein Firmen Kastenwagen Erstzulassung Nov 2015, 50000 km hat seit 4 Tagen Probleme beim Starten. 1.Start am...
  3. Anlasser, Batterie, AGR erneuert. Leider ohne Erfolg

    Anlasser, Batterie, AGR erneuert. Leider ohne Erfolg: Ich habe am Ranger 06/2008 bereits die Batterie erneuert und danach den Anlasser ausgetauscht. Noch am selben Tag macht der Anlasser immer noch...
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten

    Anlasser/Batterie ersetzt & trotzdem Startschwierigkeiten: Schönen Sonntag zusammen, Ich könnte euren Rat gebrauchen. Fahre (anscheinend eher "fuhr") einen FoFi Bj 99; 1,3er, 37kW. Das Auto stand...
  5. Anlasser

    Anlasser: Hallo. Bitte verzeit, falls es das Thema doch schon gibt, aber ich habe bei google und hier im Forum vergebens gesucht. Mein Mk6 (Bj 2006) springt...