Escort 6 (Bj. 92-95) GAL/ALL/CLX Lauter Motor

Diskutiere Lauter Motor im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Grüße euch, hoffe hier kann mir mal jemand ne Abschätzung geben was es sein könnte. Seit heute Morgen nachdem ich über die Autobahn gefahren bin...

  1. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Grüße euch, hoffe hier kann mir mal jemand ne Abschätzung geben was es sein könnte.
    Seit heute Morgen nachdem ich über die Autobahn gefahren bin macht mein Motor sehr sehr laute Geräusche. Ein dumpfes Surren, besonders wenn ich anfahre. Im 5 Gang bei 50-60 Km/h geht es, aber sobald ich den Gang wechsel ist es wieder erneut da. Hatte das selbe Problem mal immer auf der Autobahn bei Tempo 70-80 km/h, alles was drüber unter drunter war war komischerweise in Ordnung. Ziehen tut der Wagen auch nicht mehr wirklich.
    Jemand ne Ahnung woran es liegen könnte? Und wenn ja wieviel das in etwa kosten könnte?

    Vielen Dank im vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gruftie, 22.12.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.314
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Kannst du uns das bitte etwas genauer mitteilen?
    Tritt das Geräusch nur in einem bestimmten Drehzahlbereich auf?
    Ist es lastabhängig?
    wie ist es im leerlauf?
    etc..
     
  4. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Das Geräusch tritt vom 1 Gang bis zum 5 Gang auf. Sobald ich das Gaspedal betätige fängt der Motor an sehr laut zu werden. Wenn ich vom Gas runter gehe beruhigt er sich ein wenig, also im Leerlauf auch.
    Die Last ist die selbe wie sonst auch.
    Hatte das wie schon geschrieben früher schonmal, aber nur zwischen 70-80 Km/h, das war dann irgendwann komischerweise weg.
    Aber jetzt tritt es besonders beim anfahren auf...
    Hoffe es ist jetzt ausführlich genug :)
     
  5. #4 ralfcdc, 22.12.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Von wo kommt das "Geräusch" denn?
    Guck mal ob dei Krümmer fest ist oder einen Riss hat und ob die Lambdasonde fest drin sitzt.
    Desweiteren solltest du mal schaun, ob das Hosenrohr noch fest sitzt und sonst alle Komponenten vom Auspuff keine Köcher haben.
    Einfach mal der Nase und den Ohren nach.
    Ruckelt er denn oder sonst irgendwas?
     
  6. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Das Geräusch kommt von vorne. Konnte auch noch nicht nachgucken da es schon dunkel war wo ich von Arbeit kam. Kann das erst morgen im laufe des Tages machen.
    Ruckeln tut er so eigentlich nicht, nur wenn ich abbremse und einen Gang zu hoch habe, sprich auf 20 km/h runtergebremst und im 3. Gang weiter fahren, dann kommt mal ein ruckeln.
    Du deinen Vermutungen muss ich erstmal googlen wo was sitzt, kenn mich in der Materie leider überhaupt nicht aus :rotwerden:
     
  7. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    hmm kann sein das ich mich irre aber is das nich normal wenn man unterturig fährt das der denn bissl ruckelt ?
     
  8. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Ja, deswegen meinte ich ja das er so eigentlich nicht ruckelt, nur wenn ich halt im zu hohen Gang weiter fahre. Also das seh ich auch nicht als Problem an, nur das laute Motorgeräusch eben.
     
  9. d-b

    d-b nix wisser am werk :D

    Dabei seit:
    18.09.2010
    Beiträge:
    859
    Zustimmungen:
    0
    Fahrzeug:
    1,8 16v XR3i MK5 Cab
    :lol: du mal im ernst , das is normal wenn der motor lauter wird wenn man gas gibt :lol:

    spass bei seite ;
    ja abgasanlage nachschauen ob die irgendwo undicht ist :rolleyes:
     
  10. #9 ralfcdc, 22.12.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Krümmer:
    wenn vorm Motor stehst direkt in Richtung Motorhaubenschloss gucken unter ner abdeckung am Motor.

    Lambda:
    Direkt weiter runter schauen am Krümmer entlang.
    Da ist der Krümmer mit dem Hosenrohr verbunden und im Hosenrohr steckt die Lambda (eingeschaubt, könnt sich lose gewackelt haben).
    Dann auch gleich den Flansch zu Hosenrohr cheken.

    Resrliche Auspuffanlage mal abhorchen.
    Mal den Auspuff hinten mit etwas verschließen und den Motor starten.
    Wenn es irgendwo rausqualmt weißt du bescheid.
    Wenn der Motor ausgeht, dann ist wenigstens alles was ab Kat nach hinten Geht schonmal dicht.
     
  11. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Danke für die ausführliche Beschreibung, werde morgen mal nachschauen und berichten.
     
  12. #11 Ford*Racing, 22.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Noch Öl drauf?
     
  13. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Hab den Wagen erst vor 2 Wochen Winterfest machen lassen, Frostschutz, Kühler sowie Öl wurde reichlich aufgefüllt, daran kann es nicht liegen.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Kann schon kann ja auch wieder rauslaufen. so ein Schaden kann ja wärend der fahrt entstehen. Stichwort Kopfdichtung, Kolbenringe. Ansonsten mal Kompression messen lassen. Nicht das Eines der beiden Sachen hops gegangen ist
     
  16. Warri

    Warri Neuling

    Dabei seit:
    22.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Escort 94er Benzin
    Das Rätsel ist gelöst und wurde auch schon für 20€ behoben. Der Auspuff hatte einen Riss im mittleren Teil. Kam zum Glück gleich ran trotz voller Termine, jetzt kann das Weihnachtsfest kommen :)
     
Thema:

Lauter Motor

Die Seite wird geladen...

Lauter Motor - Ähnliche Themen

  1. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  2. 1998 motor baugleich mit 2000

    1998 motor baugleich mit 2000: Hallo Leute passt die Ölwanne vom 2 Liter 16 v bj 98 auf einen Motor 2 Liter 16 v bj 2000 ? Beide Automatik Mfg Ingo
  3. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  4. 64er V8 224 Ps Motor

    64er V8 224 Ps Motor: guten Tag ich habe da mal eine frage weis einer ob der Motor gefragt ist bzw was er wert ist kommt aus mein Boot und hat 14.000 Betriebsstunden...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...