lautes Brummen bei 1500+1900Umdr.

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von pitter999, 24.11.2007.

  1. #1 pitter999, 24.11.2007
    pitter999

    pitter999 Benutzer

    Dabei seit:
    24.11.2007
    Beiträge:
    39
    Zustimmungen:
    1
    Hallo

    ich habe das Problem das mein Mondeo BJ 2004 bei ca. 1500 +1900 Umdrehungen ein lautes brummen macht.

    Meine Ford Werkstatt hat jetzt 3xversucht den Fehler zu beheben -ohne Erfolg-aber auch ohne Berechnung

    nach ein paar Tagen ist das Brummen wieder da.

    Ford sagt nun das mein Auto in die Werkstatt muss-für 1 bis 2 Tage-es kann kein KV gemacht werden -weil man immer etwas ausprobieren muß.

    was kann man tun???

    Gruß Peter
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Lucky1981, 24.11.2007
    Lucky1981

    Lucky1981 Guest

    Hallo Peter,

    beschreib Bitte mal das Brummen, von wo kommt das Brummen denn ???

    Gruß
    Steffen
     
  4. Nigo

    Nigo Guest

    Hm ich hatte auch mal bei Mondeo nen merkwürdiges Geräusch wo ich ewig gesucht habe. Bei mir waren es die Verstärkungen der Domlager aba ich weiß leider nicht mehr wie sich das Geräusch bemerkbar gemacht hat. Aber ich musste die schrauben alle lösen und habe es abgefettet und neu verschraubt. Danach war es weg. Vllt auch mal ne Idee das zu testen.

    Natürlich nur wenn es kein reines Motorgeräusch ist.
     
  5. #4 pitter999, 25.11.2007
    pitter999

    pitter999 Benutzer

    Dabei seit:
    24.11.2007
    Beiträge:
    39
    Zustimmungen:
    1
    Hallo

    laut Ford kommt das Geräusch vom einem Schlauch vom Turbolader --

    zuerst hat man Moosgummiplatten eingeklemmt

    dann die Platten etwas verschoben

    dann den Schlauch umwickelt und neue Platten eingebaut

    leider kam das Geräusch nach ein paar Tagen immer wieder

    übrigens-ich habe den Ford Schutzbrief der noch bis 2009 gilt-laut meinem Händler gilt der

    Schutzbrief nicht für das Problem-

    kann das sein???

    Gruß Peter
     
  6. #5 FordV8Star, 27.11.2007
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    414
    Zustimmungen:
    2
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Moin moin,

    da es sich bei dir um einen TDCI handelt weiß ich wo dein problem liegt.
    wenn du vorm auto stehst kommt das geräusch unterhalb vom scheinwerfer auf der fahrerseite.....

    d.h., auto auf die bühne, unterfahrschutz ab und dann siehst du in der vorderen ecke einen schlauchhalter, welcher nen kühlwasserschlauch fixiert und direkt am rahmen befestigt ist.
    zwischen schlauchhalter und rahmen sind ca. 5mm luft und beim fahren in diesen drehzalregionen kommt es dann zu brummenden schwingungen.....

    geh mal zum ffh und schildere diesen fall, da es dazu eine interne tsi gibt müssten die jungs ganz überascht tun und das problem eigentlich kennen ;=)
    das problem ist bei ford bekannt und wird mit gummimatten gelöst, welche diese vibrationen verhindern......hat aber nichts mit dem turbo zu tun!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    kannst auch beim ford-forum die threads durchsuchen, dass ist hier eigentlich schon länger so bekannt!!!!

    gruß
    RS
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 inkaess, 27.11.2007
    Zuletzt von einem Moderator bearbeitet: 27.11.2007
    inkaess

    inkaess Guest

    meiner brummt auch

    Hallo, ich finde, dass mein Mondeo (1,8 125PS, Benziner 14500KM, facelift 2006) auch laut brummt, allerdings bei 4100 bis 4300 U/m. Ist bei 140/150km/h, wenn mann dahin cruisen will, lässtig. Ich frage mich ob das brummen normal ist??:mellow:

    PS: vorher brummte er bei 3800 bis 4000... (bis 10000 km)
     
  9. #7 pitter999, 30.11.2007
    pitter999

    pitter999 Benutzer

    Dabei seit:
    24.11.2007
    Beiträge:
    39
    Zustimmungen:
    1
    Hallo

    ich war heute wieder in meiner Werkstatt-mit den Tips aus dem Forum-

    ich muss ergänzen ,das ich sowieso zur Werkstatt musste da ein Unfallschaden zu beseitigen war--

    im Zuge dessen,wurde also das Brummen beseitigt-lt.Werkstatt wurde ein Teil eingebaut ,um das Brummen zu beseitigen-

    nach 100Km Fahrt bisher kein Brummen----

    ich werde nach ein paar Wochen nochmal berichtigen-

    übrigens war die Rep kostenlos

    Gruß Peter
     
Thema:

lautes Brummen bei 1500+1900Umdr.

Die Seite wird geladen...

lautes Brummen bei 1500+1900Umdr. - Ähnliche Themen

  1. Ersatzradio für 1500 RDS

    Ersatzradio für 1500 RDS: Hallo zusammen, ich habe in der Suche leider keine passende Antwort gefunden, deshalb meine Frage: Was wäre ein passendes Ersatzradio für das in...
  2. Auspuff laut

    Auspuff laut: Hallo Beim meinen ford focus 1.6 Bj 04 ist der auspuff laut hört sich an als wäre ein sportauspuff drunter, habe ich aber nicht . Es ist ein...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lautes Klackern

    Lautes Klackern: Moin, vorhin hat unser 1,8er fürchterlich geklackert und wir haben ihn gleich an der erst besten Gelegenheit stehen gelassen, waren zum Glück mit...
  4. Focus I ST170 (Bj. 02-04) D*W lautes klackern (mit video)

    lautes klackern (mit video): Mein ST170 klackert plötzlich ziemlich laut, hat irgendwer ne Ahnung was das sein könnte [IMG] Habs hier mal aufgenommen: [MEDIA] Habe auch...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Metallische laute Klack-Geräusche beim schnellen Anfahren

    Metallische laute Klack-Geräusche beim schnellen Anfahren: Hallo, seit einiger Zeit habe ich richtig laute und schnelle metallische Klack-Geräusche beim schnellen Anfahren. Diese lauten Klack-Geräusche...