Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lautes Brummen zwischen 120 und 140

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von HasiAhlen, 23.07.2011.

  1. #1 HasiAhlen, 23.07.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Hallo Leute,

    wie im Titel genannt Brummt der Motor bei diesen Geschwindigkeiten. Nehme ich den Gang raus und lass ihn rollen dann ist Ruhe. Werde ich schneller als 140 ist wieder alles ruhig. Ich habe im Moment auch so das Gefühl das er nicht so richtig zieht.
    Vor einigen Wochen habe ich mal wegen Schweissarbeiten die Batterie abgeklemmt, auf dem Nachhauseweg ist mir dann aufgefallen das das Standgas beim Halten bis auf 500U/min runtergeht und dann wieder steigt. Das Problem ist aber seit einigen Tagen nicht mehr da. Kerzen und Kabel sind neu und damit ist er gelaufen wie ein Rennwagen :) .

    Würde mich über Tipps freuen

    Gruss
    Jürgen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 24.07.2011
    Zuletzt bearbeitet: 24.07.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Das "Herumeiern" des Leerlaufs nach dem Abklemmen der Batterie ist normal.
    Das Motorsteuergerät löscht dadurch sämtliche Speicher - neben dem Fehlerspeicher auch die für Korrekturwerte.
    Es lernt sich nun beim Fahren wieder an.

    Hinsichtlich des Leistungsverlustes und auch des "Brummens" vermute ich einen defekten Luftmassenmesser ("MAF- Sensor").
    Dessen Signalspannung sollte bei Leerlauf 0,5 - 0,7 Volt betragen. Bei Höchstdrehzahl zwischen 4,5 und 5 Volt.
    Es sind aber auch andere Ursachen möglich.
    Beispielsweise ein zu hoher Staudruck im Abgassystem (verstopfender Katalysator u. ä.).

    Grüsse,


    Hartmut
     
  4. #3 HasiAhlen, 24.07.2011
    HasiAhlen

    HasiAhlen 6 facher Mondeo Fahrer

    Dabei seit:
    27.05.2008
    Beiträge:
    211
    Zustimmungen:
    0
    Fahrzeug:
    Cougar V6
    Guten Morgen,

    Danke für die Antwort. Leerlauf OK verstehe ich. Luftmassenmesser auf Verdacht mal tauschen ?
    Verstopfter KAT? Mal freiblasen auf der Autobahn?

    Gruss
     
Thema:

Lautes Brummen zwischen 120 und 140

Die Seite wird geladen...

Lautes Brummen zwischen 120 und 140 - Ähnliche Themen

  1. Biete S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!

    S Max Titanium Aut. 2.0 TDCI 140 PS, Vollausst.!!: Hallo liebe Mitglieder des Forums, Leider muss ich mich von meinem sehr zuverlässigem S Max aus beruflichen Gründen trennen. Das Fahrzeug ist in...
  2. Auspuff laut

    Auspuff laut: Hallo Beim meinen ford focus 1.6 Bj 04 ist der auspuff laut hört sich an als wäre ein sportauspuff drunter, habe ich aber nicht . Es ist ein...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lautes Klackern

    Lautes Klackern: Moin, vorhin hat unser 1,8er fürchterlich geklackert und wir haben ihn gleich an der erst besten Gelegenheit stehen gelassen, waren zum Glück mit...
  4. Focus I ST170 (Bj. 02-04) D*W lautes klackern (mit video)

    lautes klackern (mit video): Mein ST170 klackert plötzlich ziemlich laut, hat irgendwer ne Ahnung was das sein könnte [IMG] Habs hier mal aufgenommen: [MEDIA] Habe auch...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Metallische laute Klack-Geräusche beim schnellen Anfahren

    Metallische laute Klack-Geräusche beim schnellen Anfahren: Hallo, seit einiger Zeit habe ich richtig laute und schnelle metallische Klack-Geräusche beim schnellen Anfahren. Diese lauten Klack-Geräusche...