Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY lautes Brummen

Diskutiere lautes Brummen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, dies ist mein erster Beitrag. ich hoffe mir kann einer helfen. Also ich habe mir vor kurzem einen Ford Mondeo MK 3 Turnier...

  1. #1 funny_2, 20.06.2012
    funny_2

    funny_2 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2000 74Kw
    Hallo zusammen,

    dies ist mein erster Beitrag. ich hoffe mir kann einer helfen.

    Also ich habe mir vor kurzem einen Ford Mondeo MK 3 Turnier TDCI gekauft.

    Der hat, wie scheinbar viele andere, so ein komisches Brummen im Leerlauf. Bei Belastung (Klima, Heckscheibenheizung etc.) verstärkt es sich.

    Ford meint es wäre die Spannrolle, Riemen und die Riemenscheibe. Kostenpunkt ca. 600 Euro.

    jetzt habe ich gelesen, dass es auch die Lima sein kann.



    Ich habe folgende Fragen:

    - Was ist mit der Riemenscheibe gemeint? -Vielleicht die Kurbelwellenscheibe?

    - Hat die Spannrolle insgesamt 2 Rollen?

    Meine Lima hat laut Ford die folgende Teilenummer 1S7T10300BE (Ford-Nr.: 147860[​IMG]. Kann mir jemand sagen welche Lima mit Freilauf ich stattdessen nehmen kann?

    Für eure Hilfe wäre ich dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aprox99, 21.06.2012
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    264
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tdci,2009
    Thema wurde mehrmals besprochen
     
  4. #3 mischit, 21.06.2012
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    http://www.ford-forum.de/showthread.php?t=81811&highlight=Freilauf+lima

    benutz die Sufu , da ist alles gesagt . Riemenscheibe ist die auf der Kurbelwelle aber ohne Freilauf an der Lima hält das wohl nicht lange .


    Eine neue Lima mit Freilauf habe ich noch zu verkaufen wenn Interesse besteht bitte PN .
     
  5. #4 funny_2, 22.06.2012
    funny_2

    funny_2 Neuling

    Dabei seit:
    21.02.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 2000 74Kw
    Hallo,
    würde denn die Lima als ersatz für meine verbaute(1S7T10300BE) auch passen?
    Falls ja, was würde sie kosten.

    Meine Mail: daniela-volker@t-online.de
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

lautes Brummen

Die Seite wird geladen...

lautes Brummen - Ähnliche Themen

  1. Drosselklappenstellung nur 95% laut ODB2 Dongle

    Drosselklappenstellung nur 95% laut ODB2 Dongle: Habe gestern meinen Berry King ODB2 Dongle bekommen und direkt mal getestet. Fehlermeldungen waren keine abgespeichert, was mich schonmal beruhigt...
  2. Fiesta 7 (Bj. 08-12) JA8 Leistungsverlust bei Volllast und laute Motorgeräusche

    Leistungsverlust bei Volllast und laute Motorgeräusche: Servus, ich habe bei meinem Fiesta Mk7, dem 1,25l mit 60 PS jetzt schon zwei Mal das selbe Problem auf der Autobahn gehabt. Nachdem er schon...
  3. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  4. Fiesta 7 (Bj. 08-12) JA8 Fiesta Automatik.. Motor laut..

    Fiesta Automatik.. Motor laut..: Hallo Ihr lieben, hoffe es ist hier der richtige Bereich, aber wie ich mich kenne, ist es der falsche. (Kam mit dem Baujahr nicht so klar) Darf...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Plötzlich sehr lauter Lüfter

    Plötzlich sehr lauter Lüfter: Hallo zusammen, Ich habe einen Ford Focus Turnier Titanium mit 140PS TDCI-Maschine und dem Ford-Powershift-Automatikgetriebe. Das Auto hatte...