Focus 3 (Bj. Jan.11-Sep.14) DYB Lautes Knallen beim einkuppeln,und eine Lackfrage

Diskutiere Lautes Knallen beim einkuppeln,und eine Lackfrage im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Ich hab am Samstag einen Tunier mit 182Ps 38000km Ez:11.2012 probegefahren, der mir gut gefällt und ich steh kurz vorm kauf :) Zwei sachen sind...

  1. #1 pacechris, 07.03.2016
    pacechris

    pacechris Benutzer

    Dabei seit:
    01.03.2016
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2013 1,6L 150PS
    Ich hab am Samstag einen Tunier mit 182Ps 38000km Ez:11.2012 probegefahren, der mir gut gefällt und ich steh kurz vorm kauf :)

    Zwei sachen sind mir negative aufgefallen und wollte mal euere meinung dazu hören.

    An den abdichtungen nähten der Karroserie im bereich um den Kofferraumdeckel löst sich der Lack, der Verkäufer meinte das wäre bei allen in dem Baujahr ein Problem gewesen und nicht weiter schlimm.

    Stimmt das?

    Wenn man bei hohen Drehzahlen in den nächsten gang schalte (beim beschleunigen) ist ein relativ lautes "knacken bzw knallen zu hören.
    Vom 1-2 gang sehr laut vom 2-3 immer noch deutlich wahrnehmbar. Der verkäufer konnte da nichts dazu sagen, sein noch keinem aufgefallen.

    Was könnte denn das sein?

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kiezkoeter, 07.03.2016
    kiezkoeter

    kiezkoeter Forum Profi

    Dabei seit:
    21.05.2015
    Beiträge:
    1.309
    Zustimmungen:
    60
    Fahrzeug:
    Focus '13 Titanium 1,6 EB150 Flexifuel
    Das mit den Nähten kann ich bestätigen, das hab ich bei meinem 2013er Fließheck oben neben den Scharnieren auch. Aber das Getriebe wäre für mich schon ein Ausschlusskriterium.
     
  4. #3 pacechris, 07.03.2016
    pacechris

    pacechris Benutzer

    Dabei seit:
    01.03.2016
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2013 1,6L 150PS
    Er steht beim einem Fordhändler, es würde alles repariert werden vor der übergabe wenn was defekt sei.
    Kann nicht sagen ob es vom Getriebe kommt, sonst geht das schalten super. Nur wenn man richtig drauf tritt klingt nicht so gesund, vielleicht hat da rigendwas spiel wo keins sein sollte.
     
  5. #4 Gumpler, 07.03.2016
    Gumpler

    Gumpler Benutzer

    Dabei seit:
    25.05.2013
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk3 1.6 TDCi
    Ich würde auf den Kaufvertrag scheiben lassen das dieses Geräusch / Mängel behoben wird wenn der händer damit einverstanden ist kannst du ihn kaufen
     
  6. #5 FjordLocus, 08.03.2016
    FjordLocus

    FjordLocus Neuling

    Dabei seit:
    27.08.2015
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier, BJ2013, 1.6 EcoBoost 182PS
    Ich fahre den gleichen Motor und mir ist das Geräusch auch schon mal aufgefallen. Tritt bei mir allerdings nur auf wenn man im Drehzahlbegrenzer oder kurz davor schaltet. Da ich im normalen Fahrbetrieb nie in dem Bereich unterwegs bin habe ich mir da keine Gedanken drüber gemacht.

    Gruß
     
  7. #6 pacechris, 08.03.2016
    Zuletzt bearbeitet: 08.03.2016
    pacechris

    pacechris Benutzer

    Dabei seit:
    01.03.2016
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2013 1,6L 150PS
    In einem anderen Foum hab ich gelesen das es scheinbar wirklich ein Problem mit den Ferigungsstoleranz gäbe und da gerne mal etwas mehr Spiel im Antriebstrang sei.


    Ich hab am Donnerstag wieder einen Termin zu einer Probefahrt bei dem Händler, fahre dann einen mit 150Ps EZ 6/2013 50000km. Dann hab ich den vergleich und weiß auch ob der aufpreis für die 182Ps gerechtfertigt.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 pacechris, 11.03.2016
    pacechris

    pacechris Benutzer

    Dabei seit:
    01.03.2016
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2013 1,6L 150PS
    Bei dem Probefahrt gestern konnte ich kein "knallen2 beim Schalten festellen. Der mit 150ps ging auch unten raus um einiges besser als der mit den 182 PS, die 8x18" Felgen die da drauf waren kosten doch ganz schön viel Drehmoment.

    Bin jetzt auch besitzer eines Tuniers mit 150Ps :)
     
  10. #8 kiezkoeter, 11.03.2016
    kiezkoeter

    kiezkoeter Forum Profi

    Dabei seit:
    21.05.2015
    Beiträge:
    1.309
    Zustimmungen:
    60
    Fahrzeug:
    Focus '13 Titanium 1,6 EB150 Flexifuel
    Herzlichen Glückwunsch und viel Spaß mit dem neuen Auto.
     
Thema:

Lautes Knallen beim einkuppeln,und eine Lackfrage

Die Seite wird geladen...

Lautes Knallen beim einkuppeln,und eine Lackfrage - Ähnliche Themen

  1. S-MAX (Bj. 06-10) WA6 P2263 und P003A inkl. Notlauf beim 2006er Smax

    P2263 und P003A inkl. Notlauf beim 2006er Smax: Hallo zusammen, ich habe mit meinem Smax das Problem, dass er immer wieder, in unregelmäßigen Abständen, in den Notlauf springt und dann die...
  2. Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017

    Titus Dittmann im Original Ford GT 40 beim 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017: 50. Int. Osnabrücker ADAC Bergrennen 4. – 6.August 2017 „Cars & Fun „ – DAS JUBILÄUM am „Uphöfener Berg“ Termin: 4. – 6. .August...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Tempomat beim 1,8 SCi nachrüsten

    Tempomat beim 1,8 SCi nachrüsten: Moin, Ich möchte meinem Mondeo gerne einen Tempomat verpassen, ehrlich gesagt habe ich nicht wirklich Lust am Lenkrad herum zu schrauben und im...
  4. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  5. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...