C-MAX (Bj. 03-07) DM2 Lautes zischen geht über in Pfeifen - wenn Turbo einsetzt.

Diskutiere Lautes zischen geht über in Pfeifen - wenn Turbo einsetzt. im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; vor ein paar Tagen nahm ich zum ersten mal wahr (weil musikanlage aus :)) das durch die lüftung, welche ich auf 4 stehen hatte, ein lautes...

  1. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    vor ein paar Tagen nahm ich zum ersten mal wahr (weil musikanlage aus :)) das durch die lüftung, welche ich auf 4 stehen hatte, ein lautes zischen zu hören war.
    Ich testete ein wenig rum und bemerkte, das dies immer dann auftritt, wenn der Turbo einsetzt: also beim tritt aufs gas, paar sekunden später.
    Ich also Frau auf die fahrerseite gesetzt und mal aufs gas treten lassen, während ich vorne den kopf in die motorhaube steckte, als ob ich ahnung davon hätte (sah bestimmt gut aus :lol: )
    Ich fand absolut nichts, hatte auch überhaupt keine ahnung nach was ich überhaupt suche. Kann jedoch behaupten das dieses Pfeifen auch auftritt, wenn man im leerlauf aufs gas tritt -> meine logische schlussfolgerung - kann nichts mit dem turbo zu tun haben, da der nur in kraft tritt wenn man in nem gang ist (stimmt das?! - habe mir das so gedacht.... )

    Jetzt meine Frage - kann mir jemand von nem baugleichen cmax ein foto seiner offenen motorhaube machen mit verkleidung vom motor ab und mir sagen wo der turbo hockt bzw welcher oder wo der schlauch dazu ist, da ich denke das es vielleicht doch damit zusammenhängt.

    [​IMG]
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 09.06.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so vieleicht hilft es ;)

    die ladeluftschläuche sind natürlich nicht alle auf dem bild zusehen , kann man aber nachverfolgen .

    der ansuagluftschlauch wird manchmal am anschluß vom turbo undicht
    auf dem bild gut zu sehen da es da etwas ölig ist .

    [​IMG]
     
  4. #3 vR4w, 09.06.2013
    Zuletzt bearbeitet: 09.06.2013
    vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    Hey. Den Schlauch den du grün eingerahmt hast. Der war lose.... irgendjemand scheint die achelle nicht fest genug zu gedreht zu haben... genauso diese Abzweigung sie nach oben führt... von dem gleichen Schlauch. Da war der plastiknippel abgebrochen und das teil hin lose da rum ... ich habe das einfach nur irgendwie dran gefriemelt... hier:
    [​IMG]


    Mal schauen ob ich irgendwas finde... ich hab halt gar keine Ahnung und hoffe mir nur das ich einfach irgendwo einen Ross im Schlauch finde :skeptisch:

    guck mal in dem bereicht den du unten links blau eingekreist hast siehts echt schlimm aus.. kann ich da einfach die schelle mal öffnen, saubermachen und wieder dran? ich sehe da so nichts... :mellow:
    [​IMG][​IMG]

    ich befürchte ja, ich komme da nicht ran... bin ich denn da richtig? kann es sein das es durch den einsatz des turbos laut pfeift?! :was:

    [​IMG]
     

    Anhänge:

  5. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    Seht her ... ich Hans gefunden. Es ist der Schlauch links vom Motor... direkt über der Lima....

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     

    Anhänge:

  6. #5 GeloeschterBenutzer, 12.06.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    schön das das "ross" im schlauch gefunden wurde ;)
    fals du einen solchen anschluß für den schlauch brauchst den du da so schön angefriemelt hast ,

    [​IMG]

    dann kann ich dir helfen ;)
    hab da noch einen rumliegen , den gibt es beim FFH nur als komplettes schlauchpaket , ich hab den aber einzeln .
     
  7. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    Na also erstmal brauch ich den schlauch mit dem RISS :(

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  8. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    Heute schlauch ausgetauscht. Den schkauch in der art wie er verbaut war gibt es angeblich nicht mehr

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  9. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    Ich habe nun ein pladtik stück das vom lüfter vorne nah oben führt und dann einen schlauch der aussiehr wie der turbo schkauch da dran hângen...

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  10. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. vR4w

    vR4w Neuling

    Dabei seit:
    10.10.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX 2005 1,6TDCI
    Bildschirmfoto 2013-09-28 um 11.25.57.jpg

    KANN MIR jemand diesen schlauch hier bennen oder direkt nen link zu nem shop nennen?!! :D

    den brauch ich neu
     
  13. #11 GeloeschterBenutzer, 28.09.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bekommt man wahrscheinlich nur bei ford
     
Thema:

Lautes zischen geht über in Pfeifen - wenn Turbo einsetzt.

Die Seite wird geladen...

Lautes zischen geht über in Pfeifen - wenn Turbo einsetzt. - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. Fiesta 7 (Bj. 08-12) JA8 Tür ist Laut (rappelt und rasselt beim schließen)

    Tür ist Laut (rappelt und rasselt beim schließen): Hallo! (mein erster Beitrag :D) Ich habe mir einen FoFi Bj 02/2011 (JA8) gekauft und mir ist aufgefallen (abgesehen von der nicht vorhandenen...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...